Démarrage tracteur tondeuse [Résolu]

-
Bonjour,
Mon tracteur tondeuse ne démarre pas !!
La batterie est nouvelle, nouveau câble de masse, le démarreur tourne...mais on dirait qu'il tourne dans le vide il n'entraine pas le moteur.Les dents du pignon ne sont pas cassées...mais la roue dentée devrait ( à mon avis ) monté dans les dents du moteur mais elle reste en dessous??
Afficher la suite 

1 réponse

Meilleure réponse
Messages postés
14277
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
16 octobre 2019
169
1
Merci
bonjour
il tourne dans le bon sens ?
le pignon doit monter lors de la rotation
peut être avez vous inverser les polarités ?

apprendre c'est écouter ceux qui savent et ignorer ceux qui croient savoir

Dire « Merci » 1

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

Linternaute 7379 internautes nous ont dit merci ce mois-ci

Je vous remercie de votre réponse !! j'ai juste remis la batterie en charge et j'ai en effet l'impression que le pignon ( roue dentée) tourne à l'envers???avant il démarrait bien et je n'ai touché à rien !!!
Je vous remercie de votre attention à ma demande.Michel
> michel.g -
Merci vraiment !! en effet j'avais inversé !! La nouvelle batterie était à l'inverse de l'autre et ...voila. Je vous remercie de votre diligeance et de votre gentillesse. Michel !!
labricole47
Messages postés
14277
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
16 octobre 2019
169 > michel.g -
merci du retour ;passez en résolu svp
> labricole47
Messages postés
14277
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
16 octobre 2019
-
je fais comment pour passer en résolu?? Encore merci !!
labricole47
Messages postés
14277
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
16 octobre 2019
169 > michel.g -
c'est fait ;cdt
Commenter la réponse de labricole47