Ventilateur refroidisseur tourne plus

Signaler
Messages postés
8
Date d'inscription
vendredi 29 mai 2015
Statut
Membre
Dernière intervention
29 mai 2015
-
Messages postés
8
Date d'inscription
vendredi 29 mai 2015
Statut
Membre
Dernière intervention
29 mai 2015
-
Bonjour J'ai un souci avec ma 206 CC 1,6l 7cv le ventilateur de refroidissement ne se déclenche plus mais en direct il fonctionne mes Relay fonctionne ma pompe a eau fonctionne aussi et quand je des branches ma sonde le ventilo ne fonctionne toujour pas je ne vois pas ce que ça peut-être qui peut m'aider cordialement

1 réponse

Messages postés
27948
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
27 juillet 2021
4 142
Bjr, avez vous schunté la sonde?(pas débranché mais schunté!)
Messages postés
8
Date d'inscription
vendredi 29 mai 2015
Statut
Membre
Dernière intervention
29 mai 2015
>
Messages postés
27948
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
27 juillet 2021

Je procède comment après
Messages postés
27948
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
27 juillet 2021
4 142
vous debranchez la sonde de t° (en prenant la bonne hein!) , puis vous reliez les 2 plots de la fiche avec le trombone.Vous mettez le contact et le ventilo doit tourner.Si c'est le cas, c'est que la sonde est morte.Si c'est pas le cas, c'est que vous vous etes surement planté de sonde!
Messages postés
8
Date d'inscription
vendredi 29 mai 2015
Statut
Membre
Dernière intervention
29 mai 2015

Ok je sais c'est la quelle je vous remercie je vais voir si cest ca et si sa tourne pas sa peut etre quoi
Messages postés
27948
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
27 juillet 2021
4 142
Vérifiez déjà, mais ca va tourner!
Messages postés
8
Date d'inscription
vendredi 29 mai 2015
Statut
Membre
Dernière intervention
29 mai 2015

Ok merci