L'accélérateur de ma Passat répond mal [Résolu]

Signaler
-
Messages postés
5146
Date d'inscription
samedi 23 février 2013
Statut
Membre
Dernière intervention
5 mai 2018
-
Bonjour,
Ma Passat TDI, année 2003, 100 spéciale, souffre d'un problème qu'aucun mécanicien n'arrive à régler. Très souvent, quand j'appuie sur l'accélérateur, le moteur n'accélère pas et il sort une fumée noire. Même si j'embraye pendant que l'accélérateur est au plancher, le moteur garde le même régime. Mais si je soulève mon pied de l'accélérateur et appuie de nouveau, le moteur repart normalement. Merci de me dire de quoi il s'agit parce que je ne veux pas me séparer de ma voiture.
A voir également:

2 réponses

Messages postés
26784
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
17 septembre 2020
3 085
Bjr, aucun mécanicien vw ne trouve???
Messages postés
5146
Date d'inscription
samedi 23 février 2013
Statut
Membre
Dernière intervention
5 mai 2018
900
Bonjour,
De toute évidence il y a un défaut du potentiomètre de pédalé d'accélérateur. Le sav WW est toujours perfectible à ce que l'on voit . . .
Amicalement.
Messages postés
26784
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
17 septembre 2020
3 085
Rien ne dit qu'elle ait mis les roues chez vw..........Si les mécaniciens en question sont ceux de norauto ou consorts effectivement c'est normal qu'ils ne trouvent pas!
Messages postés
5146
Date d'inscription
samedi 23 février 2013
Statut
Membre
Dernière intervention
5 mai 2018
900
Bonjour,
Quand on roule en WW, il est préférable de rester au sein de la "Famille", Ach !
Amicalement.