Probleme au demarage [Résolu]

xsara1.4i 4 Messages postés mardi 12 mai 2015Date d'inscription 7 septembre 2015 Dernière intervention - 12 mai 2015 à 18:22 - Dernière réponse : snocky. 21996 Messages postés mardi 11 octobre 2011Date d'inscription 22 juin 2018 Dernière intervention
- 14 mai 2015 à 10:59
bjr a tous
kan je démarre ma voiture a froid aiguille du compte tours se stabilise entre 1000 et 2000 tours minute et au moment de partir l'aiguille redescend en dessous des 1000 tours comme si elle aller calé
avez vous une solution
merci
Afficher la suite 

Votre réponse

5 réponses

snocky. 21996 Messages postés mardi 11 octobre 2011Date d'inscription 22 juin 2018 Dernière intervention - 12 mai 2015 à 18:43
0
Merci
Bjr, nettoyez votre moteur pas a pas
Commenter la réponse de snocky.
xsara1.4i 4 Messages postés mardi 12 mai 2015Date d'inscription 7 septembre 2015 Dernière intervention - 13 mai 2015 à 22:25
0
Merci
je v changer le filtre a air demain et je fait la courroie distribution a la fin du mois et la courroie alternateur en même temps après je vois pas quel autre pièce je peux changer
snocky. 21996 Messages postés mardi 11 octobre 2011Date d'inscription 22 juin 2018 Dernière intervention - 13 mai 2015 à 23:44
Le filtre a air n'a rien à voir la dedans.Nettoyez le pas a pas!
xsara1.4i 4 Messages postés mardi 12 mai 2015Date d'inscription 7 septembre 2015 Dernière intervention - 14 mai 2015 à 07:46
c ma 1ere voiture donc je vois pas pas koi changer d'autre aimerais plus d'info merci
snocky. 21996 Messages postés mardi 11 octobre 2011Date d'inscription 22 juin 2018 Dernière intervention - 14 mai 2015 à 10:59
Lire les réponses dans ce cas!
Commenter la réponse de xsara1.4i