Accoups moteur 1.9dci megane 2 [Résolu]

ro6262 - 26 avril 2015 à 22:27 - Dernière réponse : michou13000 787 Messages postés mercredi 8 avril 2015Date d'inscription 4 avril 2017 Dernière intervention
- 28 avril 2015 à 11:09
Bonsoir,

Voila mon problème, Depuis quelques temps j'ai des accoups au niveau du moteur. ( accoups assez violents )
Ce phénomène se produit surtout au 1er trajet de la journée...
Je souhaiterais que vous m'apportiez votre aide s'il vous plaît.
Je possède une Megane 2 1.9dci 120cv luxe dynamique 3portes de 2006 totalisant 159000kms
Afficher la suite 

Votre réponse

7 réponses

snocky. 21887 Messages postés mardi 11 octobre 2011Date d'inscription 24 mai 2018 Dernière intervention - 27 avril 2015 à 10:27
0
Merci
Bjr, enormement de causes possibles.Voir déjà l'état du filtre a carburant
Bonjour,
Le filtre à gasoil est bon il a était changer il y a peu de temps ainsi que tous les autres filtres
snocky. 21887 Messages postés mardi 11 octobre 2011Date d'inscription 24 mai 2018 Dernière intervention - 27 avril 2015 à 12:50
Malheureusement les causes possibles sont un océan!Il faut passer par la valise pour l'interpretation de certains paramètres internes
roro62 > snocky. 21887 Messages postés mardi 11 octobre 2011Date d'inscription 24 mai 2018 Dernière intervention - 27 avril 2015 à 13:21
Valise passé aucun défaut détecté ...
snocky. 21887 Messages postés mardi 11 octobre 2011Date d'inscription 24 mai 2018 Dernière intervention - 27 avril 2015 à 20:38
Je ne parle pas de defaut, mais de parametres a lire et INTERPRETER....Mais encore faut il que le "technicien" qui a passé la valise sache s'en servir!
D'accord. Le "technicien" est un mécano de chez Renault ....
Après n'y connaissant rien je ne peux savoir si le technicien sait interpréter les résultats de la valise malheureusement...
Commenter la réponse de snocky.
michou13000 787 Messages postés mercredi 8 avril 2015Date d'inscription 4 avril 2017 Dernière intervention - Modifié par michou13000 le 28/04/2015 à 11:11
0
Merci
bonjour, ces pbs sont là depuis une intervention ?

""Ce phénomène se produit surtout au 1er trajet de la journée...""

c est à dire ?...

1er trajet, tant que le moteur est encore froid ?
si vous coupez le contact après l avoir laissé tourner 1 à 2 minutes ( tjrs moteur froid et au point mort) il redémarre facilement ou le pb est identique , (à savoir entre deux démarrage s il ne faut pas trop attendre au risque que la voiture rencontre à nouveau des pbs d à coups)...
Commenter la réponse de michou13000