Message defaillant anti pollution

nathalie - 8 avril 2015 à 11:53
michou13000 Messages postés 786 Date d'inscription mercredi 8 avril 2015 Statut Membre Dernière intervention 21 mars 2017 - 8 avril 2015 à 21:36
Bonjour,
semaine dernière mon petit voyant moteur orange c est allumée avec message "défaut système anti pollution" j ai eu une perte de vitesse, je me suis arrêté et redémarrer sans soucis, le soir rebelote perte de vitesse j ai calé et impossible de la redémarrer, mon garagiste ma contacté en me disant que c est la BSI qui est HS , est ce possible ??

1 réponse

snocky. Messages postés 28461 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 31 janvier 2023 4 631
8 avril 2015 à 13:02
Bjr, votre "garage" est un citroen-peugeot?
0
Non un garage qui fait tte marque
0
michou13000 Messages postés 786 Date d'inscription mercredi 8 avril 2015 Statut Membre Dernière intervention 21 mars 2017 166 > Nathalie
8 avril 2015 à 21:36
bonsoir, quand vous avez tenté de démarrer, vous voulez dire à plusieurs reprises
au point de tirer sur la batterie ?
avez vous remarqué si un autre message d erreur est apparu à ce moment ?
pour ce qui est du diag du garage, vous a t il donné le rapport avec les codes erreurs ?
pour la bsi, ça dépend de comment vous avez tenté de redémarrer (au point de vider complètement la batterie oui, vous pouvez bloquer le bsi) et ce dernier peut effectivement empecher le démarrage en cas de batterie complètement déchargée...

perso, je commence rai par lui demander le rapport, si vous l avez, merci d indiquer ici ce qu il mentionne.
0
snocky. Messages postés 28461 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 31 janvier 2023 4 631
8 avril 2015 à 19:32
On va peut etre commencer par là non??Quand on a mal aux dents, un dentiste est plus approprié qu'un généraliste
0