Peugeot 206 1,4 hdi année 2005

Mike974974 Messages postés 2 Date d'inscription mardi 31 mars 2015 Statut Membre Dernière intervention 1 avril 2015 - 31 mars 2015 à 15:54
snocky. Messages postés 28390 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 28 septembre 2022 - 1 avril 2015 à 12:48
Bonjour, j'ai un problème avec ma voiture une Peugeot 206 HDI 2005 le matin ça démarre sans problème mais une fois que la voiture roule, si on l'éteint je ne peux plus la redémarrer. Il faut attendre à peu près une demi-journée pour la redémarrer. On m'a demandé de changer le capteur sur le moteur à côté de la poulie ça n'a rien donné. Un garagiste a passé la valise (détecteur d'anomalie) il m' a dit qu'il faut changer le capteur 1 d'air d'admission mais on n'arrive pas à trouver c'est quoi comme capteur. Ça fait plus d'un mois que j'ai le même problème. Est ce que vous pouvez m'aider? S'il vous plaît. D'avance merci.

1 réponse

snocky. Messages postés 28390 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 28 septembre 2022 4 576
31 mars 2015 à 16:49
Bjr, ca fait quoi EXACTEMENT?
0
Mike974974 Messages postés 2 Date d'inscription mardi 31 mars 2015 Statut Membre Dernière intervention 1 avril 2015
1 avril 2015 à 12:05
Ça marche un on roule, mais après qu'on s'est arrêté et que quelques minutes après on allume le contact s ne veut pas démarrer
0
snocky. Messages postés 28390 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 28 septembre 2022 4 576
1 avril 2015 à 12:48
pas demarrer COMMENT???Ca se lance ou pas??
0