TOYOTA RAV 4 Probleme moteur éteint

Résolu
ladangereuse - Modifié par GuillaumeLinternaute le 6/05/2015 à 16:26
michou13000 Messages postés 786 Date d'inscription mercredi 8 avril 2015 Statut Membre Dernière intervention 21 mars 2017 - 28 mai 2015 à 20:57
Bonjour,
ma toyota rav4 D4D de 2003, broute et s'éteind !!

elle est dans un garage mais la valise ne détecte pas d'erreur. Elle démarre comme dab(bien) mais après 10min ou plus elle s'éteind, je la redémarre pendant que je roule a 100km/h elle tient quelque minute voir quelque seconde et elle s'éteind. Je roule et je vois le voyant moteur s'allumer et pouf elle meurt.donc tout de suite je la redémare souvent sa arrive quand je roule a 80km mais aussi après avoir démarrer .

Je ne peux plus la rouler comme sa
Les symptomes se sont déclarer dimanche et mardi je ne pouvais pas faire 1km sans qu'elle s'éteigne sur moi. HELP ME !!!

On a mis le nettoyant d'injecteur, sa na rien changer on a changer de pompe a gasoil sa na rien changer...peu etre une légère amélioration, mais pas plus !!

Je ne sais pas quoi faire, ma mère à changer une pièce qui coute près de 1000€dessus et sa permet au probleme de disparaître mais seulement 1 ans voir moins de temps.
dépenser 1000€ chaque année ça craint.

Donc help me, est ce que c'est bien les électrovanne ou je ne sais quoi mon garagiste ne sais pas trop il pense que c'est un problème électrique

2 réponses

snocky. Messages postés 28389 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 26 septembre 2022 4 575
31 mars 2015 à 09:18
Bjr, le véhicule est il chez toyota?Le filtre a gasoil est il d'ORIGINE (donc venant d'un concessionaire de la marque!)?
4
ladangereuse
31 mars 2015 à 21:23
Non chez mon garagiste(mon oncle) mais on a mis un de remplacement mais pas d'origine.
Mais elle cale...Et avant de caler elle broute !
0
snocky. Messages postés 28389 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 26 septembre 2022 4 575
31 mars 2015 à 23:22
Il faut commencer par là, filtre d'origine!
0
ladangereuse > snocky. Messages postés 28389 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 26 septembre 2022
21 avril 2015 à 22:19
J'ai mis le filtre d'origine et sa n'a rien changer.
Je sors aujourd'hui d'un garagiste spécialisé en toyota et il a mis la valise dessus
Le code défaut ressorti est " P1215 circuit EDU" qui connait se code ?
Qui peut me donner le prix de cette pièce ?
0
snocky. Messages postés 28389 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 26 septembre 2022 4 575
22 avril 2015 à 09:20
Il s'agit probablement du "driver injection", petit boitier marron et noir sur le dessus du moteur.Et ca coute des sous
0
ladangereuse
22 avril 2015 à 16:29
vous ne connaissez pas un site ou je peu l'acheter pas trop cher même si je suis prete à l'acheter même si cela coûte très chère.
Je crois que c'est cette pièce que le garagiste m'a dis le boitier... de je c'est pas quoi je ne suis pas très calé en mécanique. J'apprends à chaque panne.
0