Panne berlingo 1,9d

Signaler
Messages postés
3
Date d'inscription
lundi 30 mars 2015
Statut
Membre
Dernière intervention
31 mars 2015
-
Messages postés
3
Date d'inscription
lundi 30 mars 2015
Statut
Membre
Dernière intervention
31 mars 2015
-
Bonjour, théo propriétaire d'un berlingo 1,9d. Alors que je roulais le moteur s'est arrêtée comme ça d'un coup. Plus rien quand jappuyais sur l'accélérateur et impossible de redémarrer mais aucun voyant signalant un problème ne s'affichait.
2 jours avant j'avais remplacer l'alternateur sans problème et le moteur tournait très bien.
J'ai contrôler le circuit go au cas ou il y aurait une prise d'air mais rien de ce côté.
La batterie est bonne.
J'ai même shunter l'electrovanne sans résultat.
Au démarrage les voyants fonctionnent normalement et le démarreur aussi mais ne démarre pas.
Quelqu'un aurait une idée pour m'aider ?

1 réponse

Messages postés
5144
Date d'inscription
samedi 23 février 2013
Statut
Membre
Dernière intervention
5 mai 2018
1 098
Bonjour,
De toute évidence un défaut d'arrivée de gazole. Il faut vérifier toute la ligne d'alimentation : pompe, canalisations, filtre, etc.
Amicalement.
Messages postés
3
Date d'inscription
lundi 30 mars 2015
Statut
Membre
Dernière intervention
31 mars 2015

Salut Georges et merci pour ta réponse. Tu parle de la pompe de gavage? Je ne l'ai pas fais encore. Je doit tomber le réservoir pour ça. Je regarderai demain
Messages postés
5144
Date d'inscription
samedi 23 février 2013
Statut
Membre
Dernière intervention
5 mai 2018
1 098 >
Messages postés
3
Date d'inscription
lundi 30 mars 2015
Statut
Membre
Dernière intervention
31 mars 2015

Bonjour,
Avant de déposer le réservoir assurez vous qu'il y a bien une pompe de gavage sur ce modèle. S'il y en a une, elle est accessible par le dessus du réservoir sans depose de celui-ci.
Amicalement.
Messages postés
3
Date d'inscription
lundi 30 mars 2015
Statut
Membre
Dernière intervention
31 mars 2015
>
Messages postés
5144
Date d'inscription
samedi 23 février 2013
Statut
Membre
Dernière intervention
5 mai 2018

Après vérification, pas de pompe de gavage sur la voiture. Comment faire pour vérifier la pompe à gasoil? Et que le gasoil arrive bien au moteur?
Messages postés
314
Date d'inscription
vendredi 5 juillet 2013
Statut
Membre
Dernière intervention
30 mars 2015
122
pompe de gavage sur un 1,9d??