Problème xsara picasso 2001 2.0l hdi

picassopb
Messages postés
6
Date d'inscription
dimanche 29 mars 2015
Statut
Membre
Dernière intervention
29 mars 2015
- 29 mars 2015 à 16:38
 picassopb - 1 avril 2015 à 12:54
Bonjour,

J'ai un xsara picasso de 2001 2.0L hdi. depuis peu il y a un message qui me demande de compléter le liquide de refroidissement. Apparement ca serait les gaz d'échappement qui entrent en contact avec le liquide de refroidissement dans le vase d'expansion.
De quoi ça peut venir??
Je n'y connais pas grand chose en mécanique.
Merci beaucoup
A voir également:

4 réponses

snocky.
Messages postés
28323
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
20 mai 2022
4 575
29 mars 2015 à 18:38
Bjr, avez vérifié votre niveau au moins?
1
picassopb
Messages postés
6
Date d'inscription
dimanche 29 mars 2015
Statut
Membre
Dernière intervention
29 mars 2015

29 mars 2015 à 18:43
Oui bien sûr je dois remettre environ 5L d'eau tous les 2 ou 3 jours. Ca dépend comment je roule avec.
0
snocky.
Messages postés
28323
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
20 mai 2022
4 575
29 mars 2015 à 18:52
Dans ce cas, soit vous avez une fuite(qui sera facile a trouver car la fuite est lourde!), soit vs faites une belle culasse!
0
picassopb
Messages postés
6
Date d'inscription
dimanche 29 mars 2015
Statut
Membre
Dernière intervention
29 mars 2015

29 mars 2015 à 18:56
J'ai pas de mayonnaise dans le bocal et la voiture ne fume pas blanc. Cela peut malgré tout etre un joint de culasse??
0
snocky.
Messages postés
28323
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
20 mai 2022
4 575
29 mars 2015 à 19:22
Bien sur!Mais controlez toutes les sources de fuite , à la pompe a eau, au radiateur, au vase,et sur l'ensemble des durites du systeme de refroidissement et de chauffage.
0
picassopb
Messages postés
6
Date d'inscription
dimanche 29 mars 2015
Statut
Membre
Dernière intervention
29 mars 2015

29 mars 2015 à 19:50
Merci beaucoup pour votre aide. Je vais aller voir au garage pour faire un diagnostique et faire un devis. Je vous tiendrai au courant.
0
CoupeDuminedrelads
Messages postés
10
Date d'inscription
dimanche 29 mars 2015
Statut
Membre
Dernière intervention
13 avril 2015

29 mars 2015 à 16:55
J'ai eu un Xsara Picasso et je connais ce probleme. C'est très simple...vice caché !!!! Va chez PEUGEOT (Ce problème est materiellement "Peugeotesque"). Il doivent t'accorder AU MOINS 90%, mais réclame 100%.
En esperant que je t'ai aidé...
0
picassopb
Messages postés
6
Date d'inscription
dimanche 29 mars 2015
Statut
Membre
Dernière intervention
29 mars 2015

29 mars 2015 à 17:51
Comment ca il doivent m'accorder 90%? J'ai pas très bien compris. Dsl je suis novice dans le domaine
0
CoupeDuminedrelads
Messages postés
10
Date d'inscription
dimanche 29 mars 2015
Statut
Membre
Dernière intervention
13 avril 2015

29 mars 2015 à 18:13
C est un defaut de fabrication !!!!!
0
picassopb
Messages postés
6
Date d'inscription
dimanche 29 mars 2015
Statut
Membre
Dernière intervention
29 mars 2015

29 mars 2015 à 18:16
Ok merci!! Et c'est quelle pièce qui avait ce défaut??
0