C3 2002 essence voyant moteur allumé perte puissance le matin

66PAT63 Messages postés 4 Date d'inscription jeudi 19 mars 2015 Statut Membre Dernière intervention 7 avril 2015 - 23 mars 2015 à 13:16
snocky. Messages postés 28795 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 28 novembre 2023 - 7 avril 2015 à 11:09
bonjour,
tous les matins quand je démarre ma voiture le voyant moteur reste allumé et je n'ai pas de puissance. je coupe le contact et j'attends 3mn. je redémarre et c'est ok et plus de pb de la journée.
Parfois mais plus rarement le voyant s'allume et perte de puissance pendant que je roule. Il faut alors que je m'arrette et j'attends avant de redémarrer.
Cela fait 2 ans que cela dure, surtout en hivers.

Elle est passée une fois sur le banc test ( valise ) et ils n'ont rien trouvé.
Ils m'ont changé la pompe à essence mais le pb est réaparu.

qu'en pensez vous ?

merci
A voir également:

1 réponse

snocky. Messages postés 28795 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 28 novembre 2023 4 662
23 mars 2015 à 13:47
Bjr, pb identique avec le plein?
0
66PAT63 Messages postés 4 Date d'inscription jeudi 19 mars 2015 Statut Membre Dernière intervention 7 avril 2015
24 mars 2015 à 13:10
oui et pompe essence changée apparemment pour rien
0
snocky. Messages postés 28795 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 28 novembre 2023 4 662
24 mars 2015 à 13:39
quel est le dtc correspondant au voyant?
0