Panne pompe de gavage C5

Signaler
Messages postés
3
Date d'inscription
jeudi 19 mars 2015
Statut
Membre
Dernière intervention
20 mars 2015
-
 fangera -
Bonjour,
Voilà plusieurs semaines voire plusieurs mois, pour démarrer ma C 5, j'ai des problèmes avec la pompe de gavage, j'ai débranché et rebranché les connecteurs, ça redémarre pendant plusieurs semaines, j'ai pensé à un faux contact, mais voilà aujourd'hui la voiture s'est arrêtée, alors j'ai branché en direct la pompe de gavage sur la batterie et ça fonctionne très bien, je suppose que la panne viendrait du relais mais je ne vius pas où il se trouve.
Merci d'avance

2 réponses

Messages postés
5144
Date d'inscription
samedi 23 février 2013
Statut
Membre
Dernière intervention
5 mai 2018
1 082
Bonjour,
Le fait que la pompe fonctionne ne présume pas de son débit ni même de la pression qu'elle assure. La seule façon de savoir est de brancher un manomètre sur la canalisation. Il doit indiquer environ 3 bars moteur tournant.
Amicalement.
Messages postés
3
Date d'inscription
jeudi 19 mars 2015
Statut
Membre
Dernière intervention
20 mars 2015

merci,pour votre reponse possible qui il y a pas la bonne pression mais lavoiture fonctionne tres bien quand lapompe et branché en direct depuis la batterie mais quand je rebranche normal qund jemets le contact lapompe nedemarre pas
Messages postés
5144
Date d'inscription
samedi 23 février 2013
Statut
Membre
Dernière intervention
5 mai 2018
1 082 >
Messages postés
3
Date d'inscription
jeudi 19 mars 2015
Statut
Membre
Dernière intervention
20 mars 2015

Bonjour,
Dans ce cas le relais d'alimentation est en cause. Il se trouve sur la platine des servitudes mais il est particulier dans la mesure où il possède une temporisation.
Amicalement.
>
Messages postés
5144
Date d'inscription
samedi 23 février 2013
Statut
Membre
Dernière intervention
5 mai 2018

bonjour
je me suis penché sur le probleme du relais que vous m'aviez signalé mais je ne sais pas ou il setrouve et enplus si il est sur le bsi il est soudé donc difficile a changer,donc je crois que je vais laisser lapompe branché en direct sur la batterie,en mettant un petit interupteur pour l'arret de lapompe merci encore pour le renseignement
Messages postés
3
Date d'inscription
jeudi 19 mars 2015
Statut
Membre
Dernière intervention
20 mars 2015

bonjour .
merci du reseignement je vais voir dans lasemaine qui vient merci encor cordialement