Klaxon sur berlingo es,1,4l.année 2003 [Résolu]

Messages postés
1
Date d'inscription
jeudi 12 mars 2015
Dernière intervention
12 mars 2015
- 12 mars 2015 à 18:54 - Dernière réponse :  condor66
- 20 mars 2015 à 18:13
Bonjour. Mon klaxon ne marche qu'une fois sur dix. Pouvez me dire quoi regarder sinon quelle est la solution de depannage. merci d'avance
Afficher la suite 

Votre réponse

5 réponses

Messages postés
5147
Date d'inscription
samedi 23 février 2013
Dernière intervention
5 mai 2018
- 12 mars 2015 à 20:41
0
Merci
Bonjour,
Vérifiez que le fil d'alimentation n'est pas oxydé, ce qui arrive souvent. Si le contact est bon, vous trouverez un six pans de 6 ou 7 mm derrière l'avertisseur. Plcez une clé dessus et tournez légèrement à droit ou à gauche en tenant la commande enfoncée. A un moment il va fonctionner et il vous suffit de tourner la clé pour obtenir un son correct : c'est bruyant....
Amicalement.
merci de m'avoir répondu mais malheureusement je n'ai pas trouvé le 6 pans.faut'il démonter le cache qui entoure le volant?merci d'avance.
Messages postés
5147
Date d'inscription
samedi 23 février 2013
Dernière intervention
5 mai 2018
- 15 mars 2015 à 20:20
Bonjour,
S'il n'y a pas de réglage, alors c'est le remplacement de l'avertisseur. Avant de changer la pièce, assurez vous que le courant lui arrive bien en mettant une lampe témoin sur le fil que vous aurez débranché de l'avertisseur avant.
Amicalement.
condor66 >
Messages postés
5147
Date d'inscription
samedi 23 février 2013
Dernière intervention
5 mai 2018
- 20 mars 2015 à 18:13
Bonjour . Mille merci, grace à vous j'ai pu refaire fonctionner mon klaxon.cordialement.
Commenter la réponse de Georges106
Messages postés
703
Date d'inscription
samedi 22 mars 2014
Dernière intervention
20 juillet 2015
- 13 mars 2015 à 08:14
0
Merci
Bonjour,
Probablement un mauvais contact à la masse de l'avertisseur sonore.Il est nécessaire d'avoir un multimètre pour le vérifier.

Commenter la réponse de Obd2