Klaxon sur berlingo es,1,4l.année 2003 [Résolu]

Signaler
Messages postés
1
Date d'inscription
jeudi 12 mars 2015
Statut
Membre
Dernière intervention
12 mars 2015
-
 condor66 -
Bonjour. Mon klaxon ne marche qu'une fois sur dix. Pouvez me dire quoi regarder sinon quelle est la solution de depannage. merci d'avance

2 réponses

Messages postés
5145
Date d'inscription
samedi 23 février 2013
Statut
Membre
Dernière intervention
5 mai 2018
956
Bonjour,
Vérifiez que le fil d'alimentation n'est pas oxydé, ce qui arrive souvent. Si le contact est bon, vous trouverez un six pans de 6 ou 7 mm derrière l'avertisseur. Plcez une clé dessus et tournez légèrement à droit ou à gauche en tenant la commande enfoncée. A un moment il va fonctionner et il vous suffit de tourner la clé pour obtenir un son correct : c'est bruyant....
Amicalement.
merci de m'avoir répondu mais malheureusement je n'ai pas trouvé le 6 pans.faut'il démonter le cache qui entoure le volant?merci d'avance.
Messages postés
5145
Date d'inscription
samedi 23 février 2013
Statut
Membre
Dernière intervention
5 mai 2018
956
Bonjour,
S'il n'y a pas de réglage, alors c'est le remplacement de l'avertisseur. Avant de changer la pièce, assurez vous que le courant lui arrive bien en mettant une lampe témoin sur le fil que vous aurez débranché de l'avertisseur avant.
Amicalement.
>
Messages postés
5145
Date d'inscription
samedi 23 février 2013
Statut
Membre
Dernière intervention
5 mai 2018

Bonjour . Mille merci, grace à vous j'ai pu refaire fonctionner mon klaxon.cordialement.

Bonjour,
Probablement un mauvais contact à la masse de l'avertisseur sonore.Il est nécessaire d'avoir un multimètre pour le vérifier.