Code defaut

jimjim59 - 11 mars 2015 à 18:16
 jimjim59 - 12 mars 2015 à 12:51
Bonjour,
je ne sais pas si vous repondez toujours aux questions concernant les citroen,donc je tente pour voir.... j ai mon moteur qui tourne sur 3 cylindre et le voyant moteur s allume et clignote,j ai changer les bougie et les bobine d allumage,la voiture a refonctionner normalement une journee et le lendemain ca a recommencer,j ai brancher la valise et j ai le code P0100 et P0110 qui s affiche ,mais je ne trouve ni le capteur d air dadmission,ni le debimetre,je ne sais meme pas si il y en a sur ma C3 1.4 essence de 2003
j espere que vous pourrez m aider .
cordialement

1 réponse

snocky. Messages postés 28468 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 3 février 2023 4 635
11 mars 2015 à 19:02
Bjr, vous avez mis le doigt dessus, y'a plus qu'à les trouver!
0
apparement il n y a pas de debimetre, il y aurait juste un capteur de pression d admission ,ca pourrait etre le probleme ?
0
snocky. Messages postés 28468 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 3 février 2023 4 635
12 mars 2015 à 09:35
Oui, mais vous avez surement un debitmetre..........
0
jimjim59 > snocky. Messages postés 28468 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 3 février 2023
12 mars 2015 à 10:42
j'ai regardé sur la revue technique et il n'y a pas de débitmètre il n'y a qu'un capteur de pression d'air d'admission??
0
snocky. Messages postés 28468 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 3 février 2023 4 635
12 mars 2015 à 11:25
Mouais....Il serait peut etre prudent de vous renseigner chez citroen si votre chassis a bien une reference de debitmètre ou pas..
0
oui c est vrai...merci
0