Problème démarrage C3

Signaler
-
Messages postés
26699
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
11 août 2020
-
Bonjour,

J'ai une C3 de 2002, essence qui démarre une fois sur 3.
En effet, depuis maintenant quelques semaines, ma télecommande (clé) fonctionne mal. Jusque là rien de bien gênant car je peux ouvrir ma voiture avec mon double (la clé electronique ne rentre pas dans la serrure, ça deja c'est pas normal) et la démarrer correctement.
J'ai donc changé la pile de la clef il y a un mois, et puis je n'avais plus de problèmes.
Il y a une semaine, je n'ai pu n'y ouvrir ma voiture avec ma clé electronique ni la démarrer ... (il y avait bien le bruit du démarreur, c'est comme si la batterie était faible) la radio fonctionnait correctement, par contre ni les feux, ni le klaxon, ni la fermeture centralisée de l'interieur ne fonctionnaient.
J'ai cependant réussi à la démarrer après plus de 30 minutes d'acharnement en reliant la batterie avec des pinces sur la batterie de la voiture de mon ami.
Nous étions près à abandonner, et elle a finalement démarrée.
Le lendemain, elle a fonctionné à chaque essai de démarrage (je ne l'ai pas utilisé cependant)
Nous avons nettoyé les bougies car elles étaient encrassées (la voiture roulait beaucoup mieux) et je comptais les changer definitivement samedi matin...
Ce matin, j'ai réussi à l'ouvrir et la démarrer sans problèmes.
Ce soir, en la prenant pour rentrer chez moi, plus rien, retour au point de départ : impossibilité de l'ouvrir electroniquement, puis impossibilité de la démarrer.
Le voyant de la batterie clignote cette fois, mais encore nous avons essayé de la démarrer en la reliant à une autre voiture comme l'autre fois, et cette fois ci pas d'acharnement donc nous n'avons pas réussi à la démarrer.
Je vais contacter citroen demain pour voir s'ils peuvent me dépanner mais j'ai un peu peur du coût.
Avez vous une idée ???
Cela a a mon avis un rapport avec l'électronique et le problème de clé et l'antidémarrage ...

Merci d'avance,

2 réponses

Messages postés
26699
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
11 août 2020
2 965
Bjr, votre batterie est morte
Messages postés
4
Date d'inscription
lundi 9 mars 2015
Statut
Membre
Dernière intervention
11 mars 2015

Comment expliquer que la télécommande ne fonctionne plus ?
Cela n'a pas de rapport avec la batterie ?...
Messages postés
26699
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
11 août 2020
2 965
Ah bon?Et vous pensez que vos moteurs de portes et votre récepteur sont alimentés par le saint esprit??
Messages postés
4
Date d'inscription
lundi 9 mars 2015
Statut
Membre
Dernière intervention
11 mars 2015

Merci pour l'aide, après tout c'est un forum pour s'entraider hein !
Je me passerai des commentaires désobligeants.Apparemment ça ne paraît pas évident !!
J'ai explique que la voiture ne démarrait pas forcément quand je l'alimentais via une autre voiture... Bref, merci quand meme
Messages postés
26699
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
11 août 2020
2 965
Pourquoi venir sur ce genre de forum si c'est pour ne pas écouter les réponses?
Messages postés
4
Date d'inscription
lundi 9 mars 2015
Statut
Membre
Dernière intervention
11 mars 2015
>
Messages postés
26699
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
11 août 2020

Je viens pour avoir de l'aide, j'écoute les réponses je me demande simplement d'ou vient le lien entre la batterie et les dysfonctionnement rencontrés, je voudrai comprendre simplement, le tout sans être agressée si possible !
Merci à vous pour votre retour, j'attends le retour de citroen, le dépanneur n'a pas su la démarrer non plus . J'attends le diagnostic. J'espère que vous avez raison et que c'est "simplement" la batterie !!
Messages postés
26699
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
11 août 2020
2 965
qur vos interrogations, le lien vers la batterie est evident!Utilisez un multimetre pour estre sur!
Messages postés
4
Date d'inscription
lundi 9 mars 2015
Statut
Membre
Dernière intervention
11 mars 2015
>
Messages postés
26699
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
11 août 2020

Multimètre utilisé avant d'appeler le dépanneur justement
J'ai eu un retour de citroen : le problème est le com2000 qui est le bloc de commandes multifonction valeur de la piece 420€ ....
Messages postés
26699
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
11 août 2020
2 965
Ce n'est pas le com2000 qui vous cause un souci de demarrage!