Léve vitre xsara coupée 2l hdi 90cv version VTR année 2000

cmumu87
Messages postés
3
Date d'inscription
lundi 9 mars 2015
Statut
Membre
Dernière intervention
9 mars 2015
- 9 mars 2015 à 12:26
 cmumu87 - 10 mars 2015 à 10:40
Bonjour

je viens de changer mon leve vitre de portière avant gauche que j'ai acheté chez citroën, j'ai également changé l'interrupteur. Nous avons également procédé à la vérification des fusibles et des cables au niveau de la portière - hors après tout ca le leve vitre ne fonctionne toujours pas

Quelqu'un à t-i une idée de la panne

En vous remerciant par avance

COrdialement

1 réponse

snocky.
Messages postés
28354
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
26 juin 2022
4 551
9 mars 2015 à 12:59
Bjr, si tout est bon ca doit fonctionner!Vs avez forcement loupé qq chose dans ces différents points
0
cmumu87
Messages postés
3
Date d'inscription
lundi 9 mars 2015
Statut
Membre
Dernière intervention
9 mars 2015

9 mars 2015 à 14:29
Merci mais je vois pas ce qu'on a pu louper - avez vous une idée
0
cmumu87
Messages postés
3
Date d'inscription
lundi 9 mars 2015
Statut
Membre
Dernière intervention
9 mars 2015

9 mars 2015 à 14:39
D'ou peut venir le problème ???*
0
snocky.
Messages postés
28354
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
26 juin 2022
4 551
9 mars 2015 à 16:52
Fils coupés plus en amont ou fusible mal vérifié
0
cmumu87 > snocky.
Messages postés
28354
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
26 juin 2022

10 mars 2015 à 10:40
Faut-il tomber le tableau de bord ???
0
Bonjour
Merci pour cette réponse on va voir ça alors je vous tiens au courant
0