Xsara 2.0 hdi 90 cv fume noir et demarrage en cote difficile

Signaler
-
 Profil bloqué -
Bonjour,
j'ai une xsara 2l hdi séduction de 1999,il se trouve que le voyant check c'est allumer et après grosse perte de puissance,le lendemain je suis aller au petit garage du coin qui me passe la valise et me diag que c'est la vanne egr qui a déconné sans plus.
deux jours apres ma voiture c'est mise a fumer noir comme pas possible,genre locomotive en pire avec un énorme perte de puissance,impossible de démarrer ou alors péniblement et caler au démarrage même en accélérant a fond pied au plancher..
alors j'ai changer vanne egr en neuf,filtre a gasoil + filtre a air et filtre a huile plus vidange.
redémarrage péniblement suivi toujours des mêmes symptômes comme si elle étouffais,j'ai donc démonter la ligne d'échappement au complet et procédé au vidage du cata et de sa céramique qui en fait étais bien boucher par la calamine.
une fois le cata reposer sur la pipe d'échappement,sans le silencieux intermédiaire et le silencieux arrière,j'ai démarré et la nickel la voiture a retrouver apparemment son accélération et plus de fumé noir.
alors je remonté le reste de la ligne et va pour tester la voiture,la voiture démarre au quart de tour et a retrouver toute son accélération,seul bémol est que ma voiture fume toujours noir mais beaucoup moins et a quelque peu de mal a partir au démarrage sans accélérer et a partir en démarrage de cote manque un peu de pêche quand même.

après avoir quand même changer pas mal de chose en neuf d'après vous d'où pourrais venir ce petit manque de pêche au démarrage et cette fumer noir qui persiste comme si elle cracher de la fumer qu'elle aspirais??
merci
cordialement

1 réponse


Bonjour Nico,

Veuillez vous inscrire sur ce forum,c'est gratuit ! Je vous donnerai l'adresse électronique de mon site internet sur le diagnostic électronique et la réparation automobile dans votre MP.

Cordialement
Obd2



Messages postés
7
Date d'inscription
lundi 9 mars 2015
Statut
Membre
Dernière intervention
17 octobre 2016

bonjour
je me suis inscrit comme demandé,j'attend de vos nouvelles
cordialement
>
Messages postés
7
Date d'inscription
lundi 9 mars 2015
Statut
Membre
Dernière intervention
17 octobre 2016

bonjour
j'ai essayer le lien que vous me donnez mais il ne fonctionne pas.
cordialement
Profil bloqué > nico16000
Bonsoir,
Il faut alors mettre l'adresse URL,http://...
Mon site est accessible à Internet Explorer,Chrome,Firefox,Safari,Androïd Browers,Mozilla Compatible Agent,Opéra Mini,Opéra et Phantom Browers.