Moteur 1.6 hdi C4 qui ne veut pas démarrer [Résolu]

Messages postés
4
Date d'inscription
vendredi 6 mars 2015
Dernière intervention
7 mars 2015
- - Dernière réponse : snocky.
Messages postés
23365
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
18 décembre 2018
- 8 mars 2015 à 12:22
Bonjour
je viens vers vous car il met arriver un soucis pas possible, j'ai emmener ma C4 chez un garagiste pour le changement de la chaine qui fait tourner les deux abre a cames et je me suis retrouver a devoir changer les quatre injecteur car il y'on avez un qui ne voulais pas sortir et aussi j'ai changer la culasse jusque là c'est la grosse dépence mais après que le tous soit remonter le moteur ne veut pas démarrer les injecteurs pourtant font sortir le mazoute mais j'ai fait vérifier la mémoire elle est normal je ne sais plus si vous pouvez m'aider merci.
Afficher la suite 

Votre réponse

1 réponse

Messages postés
23365
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
18 décembre 2018
0
Merci
Bjr, qui a fait l'operation?
snocky.
Messages postés
23365
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
18 décembre 2018
-
Bjr, mauvais calage ou capteur défaillant
cyde04
Messages postés
4
Date d'inscription
vendredi 6 mars 2015
Dernière intervention
7 mars 2015
-
pour le calage je ne sais pas je ne suis pas trop calé en mécanique si tu peut m'expliquè? merci beaucoup ainsi que pour les capteurs
cyde04
Messages postés
4
Date d'inscription
vendredi 6 mars 2015
Dernière intervention
7 mars 2015
-
bsr, j'avais oublier avant que le mécano n'ouvre le capot je lui avait dit que le message anti pollution d'affiché et il ma dit que c la vanne EGR et qu'après nettoyage sa aller le faire peut être que le problème viens de là non? merci
es que la vanne EGR peut provoquer sa ? c'est à dire quelle ne laisse pas le voiture démarrer
snocky.
Messages postés
23365
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
18 décembre 2018
-
Non
Commenter la réponse de snocky.