Ma voiture fait des ratés

Signaler
-
Messages postés
27945
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
25 juillet 2021
-
Bonjour, j'ai une daihatsu terios année 2006, j'ai remarqué ces derniers temps quelle fait des ratés surtout en cas d'accelération, on m'a dit que peut etre pb de bougies et evidemment j'ai changé ces derniéres et ça marche bien puis au bout d'un mois rebelote on reviens au meme pb, et je rachete de nouveau des bougies de meilleur qualité et au bout d'un moi les ratés recommencent.....c quoi le pb?

2 réponses

Messages postés
27945
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
25 juillet 2021
4 137
Bjr, surement une bobine en train de lacher
je croyais savoir qu'il y avait deux etats pour une bobine, elle marche ou c mort, comment ça : "elle est entrain de lacher" !
Messages postés
27945
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
25 juillet 2021
4 137
Ce n'est pas si binaire..........Quand le defaut se produit, chercher à isoler le cylindre(ou les) concerné.Quelle marque de bougies avez vous mis?
>
Messages postés
27945
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
25 juillet 2021

les bougies sont de marque "Denso" et puis comment isoler la bobine defectueuse sans pour autant acheter une nouvelle et essayer avec ? les mecanos que je connaisse.. ne disposent pas de mes bobines pour le test !
Messages postés
5070
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
22 juin 2021
1 191
ou le faisceau d'allumage HS
Messages postés
27945
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
25 juillet 2021
4 137
Il n'y a pas de faisceau d'allyumage sur ce véhicule.Quand le souci se produit, débrancher une à une les bobines et ecoutez le fonctionnement moteur.Si le defaut s'aggrave en débranchant une bobine c'est que celle ci est bonne.Si le fonctionnement est identique c'est que ce cylindre est defectueux.Ou alors vous roulez à l'e10...
je commence a rager, j'ai consulté presque 5 mecanos et chacun me fait sa version des choses avec un "hummmmmm, c pas evident..ton pb" en dernier mot.
le moteur tourne trés bien au ralenti et silencieux , demarrage au premier coup, c juste quand je fais des accelerations aprés que je leve mon pied et surtout dans une pente , un ralentisseur , un dos d'ane la voiture s'etouffe puis se relance
Messages postés
27945
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
25 juillet 2021
4 137
A terme oui le catalyseur sera touché(d'ailleurs rougit il déjà ou pas à chaud?) puis les soupapes.Mais c'est peu probable que vous en soyez déjà la.Vs etes en EUROPE?
>
Messages postés
27945
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
25 juillet 2021

en asie
Messages postés
27945
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
25 juillet 2021
4 137
ah oui de ce fait......(bien que je ne mettrais pas ma main a couper quand même que vous en n'ayez pas!).Donc bobine a tester(vérifiez deja la couleur de l'étincelle)
>
Messages postés
27945
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
25 juillet 2021

salut snocky, bof je n'avance pas, j'ai pris RDV avec la maison Toyota pour le dimanche prochain, mais dit moi STP, la fumée que ma voiture à commencer a degagé de l'echappement, mon mecano a un avis, il me dit que peut etre c'est les segments qui commencent a s'user et que ces couteux et grave ou peut etre de l'essence impur(huile) mais ça n'a rien avoir avec le pb d'allumage, t'es de son avis?
Messages postés
27945
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
25 juillet 2021
4 137
Tout a fait!