Peugeot 206 déchargement batterie à l'arrêt

Signaler
-
Messages postés
6
Date d'inscription
dimanche 1 mars 2015
Statut
Membre
Dernière intervention
9 mars 2015
-
Bonjour,

je vous expose mon souci:
depuis quelques semaines (suite au changement de l'alternateur) ma batterie se décharge à l'arrêt ce qui fait que lorsque je roule peu en semaine il m'arrive de devoir démarrer la voiture avec les pinces.
J'ai changé de batterie et fais les mesures de tension avec un multimètre est tout semble ok: 12.5 à l'arrêt / 14 V voiture démarrée.
Donc à priori le problème vient d'une perte de charge à l'arrêt lié à un problème de masse ou autre.
A l'heure actuelle je débranche ma batterie le soir et pour le moment plus de pb de démarrage le matin.

Par contre comme ce souci fait suite à un changement d'alternateur je voulais savoir si quelqu'un saurait qu'est ce qui peut poser pb côté alternateur ( isolation ... ) ?

Merci.
@+

2 réponses

Messages postés
5143
Date d'inscription
samedi 23 février 2013
Statut
Membre
Dernière intervention
5 mai 2018
1 166
Bonjour,
Il est probable qu'une diode de l'alternateur "fuit". Pour le savoir, débranchez le fil de débit de l'alternateur (gros fil), placez une lampe de 5 watts entre la borne et le fil, donc en série, elle doit rester éteinte. Si elle s'allume, même faiblement, une diode est endommagée et le fournisseur vous reprendra l'alternateur.
Amicalement.
Messages postés
6
Date d'inscription
dimanche 1 mars 2015
Statut
Membre
Dernière intervention
9 mars 2015

Merci pour la réponse précise et rapide.
Je vais faire ce test et effectivement la pièce est censée être garantie donc je devrais pourvoir l'échanger.

Bonne journée.
@+