Picasso Xsara ne démarre pas

Résolu
gribo Messages postés 2 Date d'inscription dimanche 1 mars 2015 Statut Membre Dernière intervention 2 mars 2015 - 1 mars 2015 à 11:44
 gribo - 3 mars 2015 à 19:45
Bonjour,

Mon picasso s'est arrêté subitement et le voyant d'huile s'est allumé. J'ai attendu le lendemain pour vérifier le niveau d'huile et me suis aperçue que je n'ai plus le bouchon d'huile. Après avoir ajouté de l'huile, j'ai essayé de le démarrer et là rien! Vérification des fusibles puis de l'arrivée de gasoil au moteur. Et là rien pas de gasoil. Pouvez-vous, SVP, m'aider ?
Pour info l'interrupteur d'alimentation a été testée...

2 réponses

renard31 Messages postés 5675 Date d'inscription dimanche 2 novembre 2014 Statut Membre Dernière intervention 29 novembre 2022 1 544
1 mars 2015 à 18:34
bonjour

si pas d'arrivée de gasoil au moteur
pompe de gavage ; située dans le réservoir ; HS
panne fréquente chez citroen sur ce modèle à compter de 135/140000 kms
1
gribo Messages postés 2 Date d'inscription dimanche 1 mars 2015 Statut Membre Dernière intervention 2 mars 2015
2 mars 2015 à 18:02
Oui c'est bien la pompe de gavage située ds la réservoir mais pas d'accès alors direction le garage.
0
renard31 Messages postés 5675 Date d'inscription dimanche 2 novembre 2014 Statut Membre Dernière intervention 29 novembre 2022 1 544 > gribo Messages postés 2 Date d'inscription dimanche 1 mars 2015 Statut Membre Dernière intervention 2 mars 2015
3 mars 2015 à 00:43
il suffit de soulever la moquette dans le coffre et hop!!! elle est cachée dessous
0
gribo > renard31 Messages postés 5675 Date d'inscription dimanche 2 novembre 2014 Statut Membre Dernière intervention 29 novembre 2022
3 mars 2015 à 19:45
Pas trouvé la trappe alors voiture réparée et porte monnaie allégé.
0
snocky. Messages postés 28420 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 1 décembre 2022 4 593
1 mars 2015 à 12:50
Bjr, niveau d'huile avant d'en remettre?
0