Picasso Xsara ne démarre pas [Résolu]

Signaler
Messages postés
2
Date d'inscription
dimanche 1 mars 2015
Statut
Membre
Dernière intervention
2 mars 2015
-
 gribo -
Bonjour,

Mon picasso s'est arrêté subitement et le voyant d'huile s'est allumé. J'ai attendu le lendemain pour vérifier le niveau d'huile et me suis aperçue que je n'ai plus le bouchon d'huile. Après avoir ajouté de l'huile, j'ai essayé de le démarrer et là rien! Vérification des fusibles puis de l'arrivée de gasoil au moteur. Et là rien pas de gasoil. Pouvez-vous, SVP, m'aider ?
Pour info l'interrupteur d'alimentation a été testée...

2 réponses

Messages postés
5061
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
9 juin 2021
1 158
bonjour

si pas d'arrivée de gasoil au moteur
pompe de gavage ; située dans le réservoir ; HS
panne fréquente chez citroen sur ce modèle à compter de 135/140000 kms
Messages postés
2
Date d'inscription
dimanche 1 mars 2015
Statut
Membre
Dernière intervention
2 mars 2015

Oui c'est bien la pompe de gavage située ds la réservoir mais pas d'accès alors direction le garage.
Messages postés
5061
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
9 juin 2021
1 158 >
Messages postés
2
Date d'inscription
dimanche 1 mars 2015
Statut
Membre
Dernière intervention
2 mars 2015

il suffit de soulever la moquette dans le coffre et hop!!! elle est cachée dessous
>
Messages postés
5061
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
9 juin 2021

Pas trouvé la trappe alors voiture réparée et porte monnaie allégé.
Messages postés
27810
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
13 juin 2021
4 022
Bjr, niveau d'huile avant d'en remettre?