Polo qui ne demarre pas alors que la batterie a été changée

Signaler
-
Messages postés
26694
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
7 août 2020
-
Bonjour a tous, je connais rien a la mecanique malheureusement mais j'en ai marre d'avoir sans arret des problemes avec ma voiture..
Je vous explique le soucis..
Enfait y'a un petit moment de ça un matin, ma voiture n'a pas voulu demarrer.. j'ai pensé que c'etait la batterie donc je l'ai rechargé.. ça a refonctionné un moment jusqu'a ce que l'evenement se repete. Du coup j'en ai acheté une neuve et la ça recommence.. d'ou pourrait venir le probleme svp? merci ^^

3 réponses

Messages postés
26694
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
7 août 2020
2 960
Bjr, prendre la tension de l'alternateur au multimètre
la batterie a été achetée neuve debut janvier.. elle pourrait deja etre a changer? ça me parait bizarre.. Je crois que je n'ai pas d'autre choix que d'appeller un garagiste, "moteur tournant" certes, mais elle demarre pas donc le moteur avant qu'il tourne euuh.. ahahah
Messages postés
26694
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
7 août 2020
2 960
En mettant les pinces........Et oui votre batterie peut très bien etre hs même si elle n'a qu'un mois!
Messages postés
11835
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
8 août 2020
282
bjr
pourquoi pas une diode hs sur l'alternateur qui déchargerait la batterie
Messages postés
26694
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
7 août 2020
2 960
estelle sait peut etre utiliser un ampermètre??
Lol vous m'en demandez trop! vous parlez des cables qu'on "connecte" a une autre voiture pour demarrer?
Bonjour labricole47 merci de votre suggestion mais malheureusement je n'y connais rien.. on m'a parlé de charbon aussi sur l'alternateur.. mais bon, la mecanique et moi ça fait 2! je comprends ce qu'on me dis mais quand il faut ouvrir le capot c'est plus pareil ahaha
Messages postés
11835
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
8 août 2020
282
voici pour faire simple
votre batterie se vide de courant ;l'alternateur la remplit tout le temps que le moteur tourne (ça c'est quand sa marche )
dans votre cas la batterie se vide ;donc soit elle est hs ;soit votre alternateur a un soucis et il vide la batterie moteur arrêté car le composant (diode ) qui empêche ça est fichu ;ou une masse

perso je vous conseillerait de demander chez un électricien auto

Messages postés
26694
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
7 août 2020
2 960
Vs etes de ou?
>
Messages postés
26694
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
7 août 2020

j'habite dans le 82
Messages postés
26694
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
7 août 2020
2 960
ah tant pis ca fait loin!
>
Messages postés
26694
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
7 août 2020

Je vous aurai pas demandé de vous deplacer meme si on etait pas loin.. en tout cas merci beaucoup pour tout
:)
Messages postés
26694
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
7 août 2020
2 960
Oh je l'aurai fait mais 1000 bornes ca commence a faire!
Messages postés
11835
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
8 août 2020
282
un voisin ;un copain ;autre avec des câbles de démarrage ;ou mettre la batterie a charger.....vous démarrez et l'amenez chez un pro
Ouais mais pas de copain equipé, ni de recharge pour la batterie mais je vais me debrouiller merci beaucoup en tout cas :)
Messages postés
11835
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
8 août 2020
282
Enfait y'a un petit moment de ça un matin, ma voiture n'a pas voulu demarrer.. j'ai pensé que c'etait la batterie donc je l'ai rechargé..
Oui mais c'etais mon beau frere qui me l'a fait... il habite a 60 bornes et etait a cote de chez moi ce soir la... je n'aurai pas mis ce post avant de la recharger sinon. Je voulais savoir d'ou pouvait venir la panne je vais pas m'amuser a la recharger pour qu'elle me lache encore dans deux mois...
Messages postés
26694
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
7 août 2020
2 960
Probablement l'alternateur...mais faut tester!