C3 [Résolu]

Signaler
-
Messages postés
27819
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
18 juin 2021
-
Bonjour,
J'ai une c3 hdi 70 en roulant Le voyant du système antipollution ces allumé Ainsi que le voyant service. Et sur mon ordinateur de bord sa m'indique problème Moteur reparer Votre véhicule qu'es ce que sa peut être. ??

1 réponse

Messages postés
5065
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
18 juin 2021
1 162
bonsoir

quelle année ??? combien de kms ???
Apres j'ai demander des conseil pas des critiques si tu sais pas faire la part des choses abstient toi de commenter !!!
Messages postés
27819
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
18 juin 2021
4 037
Le meilleur conseil aurait été de pas acheter ca!
>
Messages postés
27819
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
18 juin 2021

Et si non j'ai un conseil pour toi si t'aime pas ton pays et que tu peux pas comprendre qu'on puisse vouloir faire fonctionner l'économie de la France c'est dommage. Mais moi j'ai un conseil arrête de faire chier ton monde et vas te faire voir ailleurs
Messages postés
5065
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
18 juin 2021
1 162
faut faire un courrier R/AR au service clientèle de la marque pour demander une prise en charge des frais engagés
ou voir auprès de votre concessionnaire pour qu'il fasse la demande lui même
Messages postés
27819
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
18 juin 2021
4 037
Oh c'est joliment dit!si en plus ca avait un quelquoncque sens économique là j'aurais dis pourquoi pas!