Perte des systèmes et arrêt du véhicule - Citroën AX 1.0 1992.

Résolu
quintins
Messages postés
11
Date d'inscription
vendredi 13 février 2015
Statut
Membre
Dernière intervention
22 février 2015
- 13 févr. 2015 à 17:04
snocky.
Messages postés
28353
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
22 juin 2022
- 22 févr. 2015 à 20:05
Bonjour à tous,
j'ai besoin de conseil car ma compagne a rencontré un petit soucis sur sa voiture qui reste pour moi un mystère.

Il s'agit d'une Citroën AX 1.0 essence année 1992 (une AX escapade), elle a moins de 100 000 km.

lors d'un trajet d'environ 20km, les 15 premiers km se passent normalement et a partir de là, les systèmes de la voitures commencent à se dégrader... premièrement, l'autoradio se coupe, impossible de le rallumer et a partir de ce moment la jauge d'essence baisse à grande allure (de 3/4 du plein jusqu'à vide en 5km) au fur et a mesure de ces 5 km les systèmes s'éteignent, les phares, les clignotants, tandis que la jauge d'essence continue a descendre dangereusement.
arrivé a terme (la jauge d'essence est vide), la voiture broute et s'éteint (juste devant chez moi :) ), plus aucun voyant ne s'allume, plus de contact, plus rien...

j'en ai déduis que c'était ou l'alternateur ou la courroie de cette dernière.
MAIS!! le lendemain, curieux, je met le contact et là tout fonctionne a merveille, la jauge d'essence est de nouveau pleine... je ne comprend plus rien...

Quelqu'un peut-il m'aider?
merci d'avance pour vos retours,
Quentin.

3 réponses

quintins
Messages postés
11
Date d'inscription
vendredi 13 février 2015
Statut
Membre
Dernière intervention
22 février 2015

Modifié par quintins le 15/02/2015 à 17:35
Salut Snocky,

merci de ton retour,

Alors, les cosses de la batterie sont neuves, la tension aux bornes de la baterie : 11V, aux bornes de l'alternateur : 10.6V.

ca m'a l'air pas mal??
0
snocky.
Messages postés
28353
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
22 juin 2022
4 551
15 févr. 2015 à 18:08
Alternateur hs et batterie hs
0
quintins
Messages postés
11
Date d'inscription
vendredi 13 février 2015
Statut
Membre
Dernière intervention
22 février 2015

15 févr. 2015 à 18:28
la batterie est neuve :'( qu'est ce qui te fait dire que l'alternateur est mort?
0
snocky.
Messages postés
28353
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
22 juin 2022
4 551
15 févr. 2015 à 18:30
La tension d'alternateur devrait etre aux alentours des 14V.Comme celui est defaillant, la batterie a sombré.En dessous de 12V, elle est consideré hs, qu'elle soit neuve ou pas ne change rien
0
quintins
Messages postés
11
Date d'inscription
vendredi 13 février 2015
Statut
Membre
Dernière intervention
22 février 2015

16 févr. 2015 à 14:44
Re Snocky,

Merci de prendre le temps de me répondre c'est cool !

Normalement j'ai ajouté une photo a ce message, pourrais tu me dire si j'ai bien pris la tension aux bornes de l'alternateur?

Merci d'avance pour ton retour,
Quentin.
0
snocky.
Messages postés
28353
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
22 juin 2022
4 551
16 févr. 2015 à 14:48
Bjr, prendre la tension de l'alternateur, moteur tournant, aux bornes de la batterie(mettre les pinces donc dans votre cas!)
0
quintins
Messages postés
11
Date d'inscription
vendredi 13 février 2015
Statut
Membre
Dernière intervention
22 février 2015
> snocky.
Messages postés
28353
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
22 juin 2022

16 févr. 2015 à 15:37
Donc si je comprend bien, si je prend la tension aux bornes de la batterie avec moteur off c est la tension de la batterie que je mesure. Et si le moteur est allumé et que je prend la tension au même endroit je mesure la tension de l alternateur?
0
snocky.
Messages postés
28353
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
22 juin 2022
4 551
16 févr. 2015 à 15:39
Voila
0
quintins
Messages postés
11
Date d'inscription
vendredi 13 février 2015
Statut
Membre
Dernière intervention
22 février 2015

16 févr. 2015 à 15:42
Et ça ne fonctionne pas juste en pointant? Parce que je n ai pas de pinces...
0
snocky.
Messages postés
28353
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
22 juin 2022
4 551
Modifié par snocky. le 16/02/2015 à 15:46
Il faut demarrer le véhicule!Poussez là!
0
snocky.
Messages postés
28353
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
22 juin 2022
4 551
13 févr. 2015 à 17:06
Bjr, vérifiez l'état des cosses de batterie, la tension de batterie, et celle de l'alternateur dans un premier temps
-1