Connecteur bleu debrancher sur C2 hdi [Résolu]

Signaler
Messages postés
2
Date d'inscription
mercredi 11 février 2015
Statut
Membre
Dernière intervention
11 février 2015
-
 kisphil -
Bonjour, j ai remarquer sur ma C2 1,4 hdi derrière le filtre a aire et du filtre a gas-oil il y a un connecteur bleu qui n est pas branché .Est ce normal ou pas ,merci de de votre réponse car j angoisse un peut.

1 réponse

Messages postés
26610
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
6 juillet 2020
2 861
Bjr, si le véhicule roule normalement et qu'aucune anomalie ne vient vous pertuber, il s'agit donc d'un connecteur dit "en attente"(pour un équipement qui n'est pas présent sur la votre mais sur d'autres oui par ex)
Messages postés
2
Date d'inscription
mercredi 11 février 2015
Statut
Membre
Dernière intervention
11 février 2015

merci ,non ca va la tutur roule normalement mais ca me tracasse quand meme car elle est passer chez le garagiste pour une fuite d essence au niveau retoure piston alors si il a oublier un branchement ca va pas le faire.merci pour ta reponse j irai demais chez le concessionnaire serais plus sur merci et bonne soireee
Messages postés
26610
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
6 juillet 2020
2 861
Si c'était le cas vous auriez eu des signes!publiez une photo on verra bien!
>
Messages postés
26610
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
6 juillet 2020

bonjour,après être passé chez le garagiste c fait le connecteur ne servait a rien du tout !!!!! blizzard mais c comme ca. Merci.Merci pour vos réponses a tous a bientoto.