CLIO3

bilal10 Messages postés 2 Date d'inscription mercredi 4 février 2015 Statut Membre Dernière intervention 4 février 2015 - 4 févr. 2015 à 12:49
 Christiano - 4 févr. 2015 à 17:58
Bonjour,
Jai un problème avec ma clio 3 elle veux pas démarrer le voyant anti démarrage reste allumer,
jai réussi a la démarrer avec des cosses mais le moteur reste allumer quand le l'éteint , sa fais peur jai était voir 3 garagiste et les trois disent que c'est la batterie
je comprend plus rien

1 réponse

Bonjour,
lorsque le moteur ne s'arrête pas en coupant le contact c'est que votre UPC à probablement prix l'eau. Il se trouve à droite de la batterie sous un cache plastique noir. L'UPC c'est le boitier fusibles relais. Démontez le et ouvrez le pour voir si oxydation sur la partie électronique. Si oui ,il est HS.
0
bilal10 Messages postés 2 Date d'inscription mercredi 4 février 2015 Statut Membre Dernière intervention 4 février 2015
4 févr. 2015 à 13:10
d'accord et si c'est le cas est ce que sa coûte cher pour le changer ?
0
Christiano > bilal10 Messages postés 2 Date d'inscription mercredi 4 février 2015 Statut Membre Dernière intervention 4 février 2015
4 févr. 2015 à 17:58
Vous pouvez en récupérer un d'occasion car cette pièce n'est pas codée.
Prenez le sur un même type de véhicule que le votre.
Vérifiez qu'il y a le même nombre de fusibles et aux mêmes emplacements.
Il n'y aura que le VF1 (numéro de série) qui ne correspondra pas à votre voiture.
0
snocky. Messages postés 28421 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 2 décembre 2022 4 596
4 févr. 2015 à 13:26
Dans les 300€ env, quand je me tue a dire que la partie électricité sur une française(pour ne parler que de cette partie) est nulle de conception
0