Pas de chauffage dans ma clio2 phase 2 privilège

[Fermé]
Signaler
Messages postés
2
Date d'inscription
samedi 24 janvier 2015
Statut
Membre
Dernière intervention
24 janvier 2015
-
Messages postés
31566
Date d'inscription
samedi 12 mai 2007
Statut
Webmaster
Dernière intervention
18 septembre 2021
-
Bonjours a tous, j'ai une clio2 phase 2 1.4L 16v privilège et jai pas de chauffage qui arrive, j'ai beau mettre à 26°C c'est de l'air froid qui sort des volets!! Même quand je roule et que la voiture chauffe cela reste froid donc pour dégivré et éviter de me les caillé en hiver cest pas évident! Auriez vous des réponses a me fournir svp?
Merci D'avance Giovanni.

3 réponses

Messages postés
10
Date d'inscription
samedi 20 décembre 2014
Statut
Membre
Dernière intervention
20 février 2015
1
bonjour sa peux être ta résistance de chauffage qui et hs
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

Linternaute 10306 internautes nous ont dit merci ce mois-ci

Messages postés
28048
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
18 septembre 2021
4 282
aucun rapport!
Messages postés
191
Date d'inscription
dimanche 15 juin 2014
Statut
Membre
Dernière intervention
1 janvier 2016
19
bjr tu a regardes le liquide de refroidissement si le niveau ai bon et et que auci une petite purge S impose est mieu voila
Messages postés
31566
Date d'inscription
samedi 12 mai 2007
Statut
Webmaster
Dernière intervention
18 septembre 2021
18