Problème d'essuie-glace avant

Nazareth59 Messages postés 2 Date d'inscription dimanche 18 janvier 2015 Statut Membre Dernière intervention 18 janvier 2015 - 18 janv. 2015 à 09:45
Georges106 Messages postés 5142 Date d'inscription samedi 23 février 2013 Statut Membre Dernière intervention 5 mai 2018 - 18 janv. 2015 à 14:09
Bonjour, voilà la temporisation de mes essuie-glace avant ne fonctionne plus, je pense que la cause viens du relais de temporisation, alors ma question est: Ou ce trouve ce fameux relais ?

Merci

1 réponse

labricole47 Messages postés 16479 Date d'inscription samedi 14 décembre 2013 Statut Modérateur Dernière intervention 30 janvier 2023 540
Modifié par labricole47 le 18/01/2015 à 09:54
bonjour
dans le tableau de bord......
ne croyez vous pas qu'il manque des éléments pour avoir une réponse fiable ?

apprendre c'est écouter ceux qui savent et ignorer ceux qui croient savoir
1
Nazareth59 Messages postés 2 Date d'inscription dimanche 18 janvier 2015 Statut Membre Dernière intervention 18 janvier 2015
18 janv. 2015 à 12:45
Bonjour et merci de m'avoir répondu. Effectivement il manque des infos, alors c'est un Citroën Tentation Xantia 1.9l Td année 1997.
Merci
0
Georges106 Messages postés 5142 Date d'inscription samedi 23 février 2013 Statut Membre Dernière intervention 5 mai 2018 1 206 > Nazareth59 Messages postés 2 Date d'inscription dimanche 18 janvier 2015 Statut Membre Dernière intervention 18 janvier 2015
18 janv. 2015 à 14:09
Bonjour,
Sous le tableau de bord vous trouverez la platine des servitudes qui regroupe les relais, fusibles etc.. Dessus vous trouverez le temporisateur d'essuie glace. Vérifiez tout de même attentivement les fusibles car il est possible que la temporisation ait une protection spécifique.
Amicalement.
0