Perte de puissance sur 407 hdi 2l

Signaler
Messages postés
6
Date d'inscription
samedi 10 janvier 2015
Statut
Membre
Dernière intervention
15 janvier 2015
-
Messages postés
6
Date d'inscription
samedi 10 janvier 2015
Statut
Membre
Dernière intervention
15 janvier 2015
-
Bonjour, depuis quelques jours ma 407 n a plus d acceleration ,je ne peux rouler à plus de 100 kmH aucune puissance pourtant le turbo fonctionne ! de quoi cela peut il venir ?
merci de vos reponses
Cordialement !

2 réponses

Messages postés
27060
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
5 décembre 2020
3 335
Bjr, 15 causes possibles(du simple tuyau debranché à la panne lourde), faire lire les paramètres du véhicule chez Peugeot vous évitera de "tatonner" et de changer des pièces à l'aveugle.
Messages postés
6
Date d'inscription
samedi 10 janvier 2015
Statut
Membre
Dernière intervention
15 janvier 2015

la voiture sort de chez peugeot , pour 1 soucis de demarrage i,le faiseau etait grillé il a ete changé ! ils ont fait le diagnostique et aucune anomalie ne s affiche ! et depuis 2 jours j ais cette perte de puissance ,je ne comprend pas ?
Messages postés
27060
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
5 décembre 2020
3 335
en remplacant le faisceau, ils ont PEUT ETRE débranché un tuyau.
Messages postés
6
Date d'inscription
samedi 10 janvier 2015
Statut
Membre
Dernière intervention
15 janvier 2015

oui ,j y avait pensé ,je vais retourner les voir cet apres midi !
merci
bonne fin de journée