Problemes de prechauffage sur ford fiesta 1.70tdci de 2006

Signaler
Messages postés
2
Date d'inscription
lundi 8 décembre 2014
Statut
Membre
Dernière intervention
9 décembre 2014
-
Messages postés
125
Date d'inscription
dimanche 23 novembre 2014
Statut
Membre
Dernière intervention
4 janvier 2015
-
Bonjour,
j ai emmener ma voiture chez ford car je n avais plus de prechauffage ,il mon changer un relais et fiche mes toujours rien ,je demare tres mal ou pas du tous car tire sur la baterie a froid et voila l hiver ,j aurais besoin d aide SVP ,merci a vous tous .

14 réponses

Messages postés
125
Date d'inscription
dimanche 23 novembre 2014
Statut
Membre
Dernière intervention
4 janvier 2015
31
c' est ce que je disais dessus, c' est tout a fait normal qu'il ne s' allume pas.
sur mon véhicule avec le même moteur , ca fait 2 ans que mes bougies sont HS et le véhicule démarre sans problème été comme hiver
Messages postés
125
Date d'inscription
dimanche 23 novembre 2014
Statut
Membre
Dernière intervention
4 janvier 2015
31
oui effectivement cela arrive fréquemment que les bougies cassent au démontage. j espère pour vous que le bout de la bougies cassée n ' est pas tombée dans un cylindre
comment le savoir ci ces le cas et avec qui ? merci beaucoup
Messages postés
125
Date d'inscription
dimanche 23 novembre 2014
Statut
Membre
Dernière intervention
4 janvier 2015
31
bonjour, normalement même avec des bougies de préchauffage défectueuses le véhicule devrait bien démarrer, sauf si vraiment les température extérieurs sont très basses .il faut savoir que les bougies de préchauffage peuvent servir au démarrage par très grand froid mais surtout elles interviennent dans le système d' antipollution .il est possible qu' il est une prise d' air sur le circuit de carburant. est ce qu'une fois que le véhicule démarre , il fume a l' échappement ?

cordialement
oui la voiture fume blanc mes beaucoup, merci a vous de m aider .
Messages postés
125
Date d'inscription
dimanche 23 novembre 2014
Statut
Membre
Dernière intervention
4 janvier 2015
31
je ne connais pas le kilométrage .comment démarre t' elle a chaud. une fois démarrée tourne t' elle normalement ?manque t' il du liquide de refroidissement?
cela est il arrivé après avoir fait un plein ?(de l essence dans le gasoil j ai déjà vu !!)sinon faire contrôler les retour d' injecteurs .cela peut déjà donner une idée sur leur état !!
la voiture a 187000 km elle prechauffe pas mais le voyant ne s allume pas sur le voyant au tableau de bord
Messages postés
125
Date d'inscription
dimanche 23 novembre 2014
Statut
Membre
Dernière intervention
4 janvier 2015
31
le voyant ne s ' allume jamais sauf sous des températures très basses !!ceci est normal , beaucoup de clients l ont trouvé bizarre au début , mais c' est comme ça !
non il ne s allume plus du tous , au debut meme en ete il s allumais 2 seconde mes la en hiver rien.
Messages postés
125
Date d'inscription
dimanche 23 novembre 2014
Statut
Membre
Dernière intervention
4 janvier 2015
31
cela est il arrivé après avoir fait un plein ?(de l essence dans le gasoil j ai déjà vu !!)sinon faire contrôler les retour d' injecteurs .cela peut déjà donner une idée sur leur état !!
ces depuit qu ils mon changer les bougies de prechauffage au garage et il mon dit qu ils avais ue un problemes avec une bougie qu ils avait ue du mal a enlevé.
vous penser que le garage me l aurais dit si s etais le cas ?
Messages postés
2
Date d'inscription
lundi 8 décembre 2014
Statut
Membre
Dernière intervention
9 décembre 2014

il m on changer le relais de prechauffage 58 euros
Messages postés
125
Date d'inscription
dimanche 23 novembre 2014
Statut
Membre
Dernière intervention
4 janvier 2015
31
il faudrait savoir s' il ont mis beaucoup de temps a les démonter ,ou s' il en ont cassé une au démontage. les bougies grippent souvent et il arrive qu' elles cassent a leur extrémité .si c' était le cas votre le garage ne va pas s' en vanter bien évidement. on avertit habituellement le client avant l' intervention, qu' il peut avoir 1 ou plusieurs bougies qui peuvent casser.
d' après ce que vous dites dans l' annonce vous avez amené votre voiture chez Ford parce qu' elle ne démarrait pas bien. donc ce n' est pas depuis qu' ils ont changé les bougies ??