C5

sj205 Messages postés 4 Date d'inscription dimanche 7 décembre 2014 Statut Membre Dernière intervention 8 décembre 2014 - 7 déc. 2014 à 23:02
sj205 Messages postés 4 Date d'inscription dimanche 7 décembre 2014 Statut Membre Dernière intervention 8 décembre 2014 - 8 déc. 2014 à 16:17
Bonjour a tous je dispose d une c5 hpi de 2001 mon petit soucis c est que ma ventillation moteur ne tourne pas en petite vitesse ou moyenne mais tourne toujourd en grande est des que je mets le contact en route alors j ai dejq changer les resistances ainsi que les relais mais toujours pareil et la je suis a court d idee pourriez vous m aidez svp a trouver cette panne merci d avance

6 réponses

gilou47150 Messages postés 125 Date d'inscription dimanche 23 novembre 2014 Statut Membre Dernière intervention 4 janvier 2015 50
7 déc. 2014 à 23:12
bonjour , la température moteur parait elle normal au tableau de bord ?
0
sj205 Messages postés 4 Date d'inscription dimanche 7 décembre 2014 Statut Membre Dernière intervention 8 décembre 2014
7 déc. 2014 à 23:15
Oui elle ma l air normal aiguille au milieu
0
gilou47150 Messages postés 125 Date d'inscription dimanche 23 novembre 2014 Statut Membre Dernière intervention 4 janvier 2015 50
7 déc. 2014 à 23:25
si la climatisation est route la vitesse du ventilateur change t' elle ?
0
sj205 Messages postés 4 Date d'inscription dimanche 7 décembre 2014 Statut Membre Dernière intervention 8 décembre 2014
8 déc. 2014 à 06:58
Non j ai essaie eteint et allumee mais rien ne change
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
gilou47150 Messages postés 125 Date d'inscription dimanche 23 novembre 2014 Statut Membre Dernière intervention 4 janvier 2015 50
8 déc. 2014 à 13:39
il m est arrivé mais pas sur une citröen de devoir remplacer le groupe ventilateur a cause du module électronique fourni sur le ventilateur .sur ce type de ventilateur le connecteur comporte trois fils.2 fils de grosse section(alimentation et masse) + 1 fil plus fin qui est la commande .
0
sj205 Messages postés 4 Date d'inscription dimanche 7 décembre 2014 Statut Membre Dernière intervention 8 décembre 2014
8 déc. 2014 à 16:17
Par contre si j enleve le relais grande vitesse elle repasse en petite
0