Aucune puissance sur une Hyundai Getz 2006 [Résolu]

iksklibur 93 Messages postés mercredi 3 août 2011Date d'inscription 29 mars 2016 Dernière intervention - 2 déc. 2014 à 14:09 - Dernière réponse : walterf 1 Messages postés mercredi 23 septembre 2015Date d'inscription 23 septembre 2015 Dernière intervention
- 23 sept. 2015 à 20:36
Bonjour,
J'aimerai bien avoir votre avis sur la puissance de la voiture Hyundai Getz. Ma soeur à soeur a acheté cette voiture avec 100.000km au tableau et la sensation quand on la conduit est qu'elle a pas du tout de puissance. On a déjà changé presque le tout (embrayage, pompe, ...) à part le moteur. A la moindre pente, même en première, on doit jouer beaucoup sur l'embrayage pour faire monter la voiture et quand on l'accélère (par exemple pédale à fond), elle réagit pas tout de suite (voir même pas du tout), il faut attendre un moment pour que le tour moteur monte. Pourtant à vide (sans vitesse), elle réagit normalement mais dès que la vitesse est engagée, elle arrive rarement à monter une pente (même en première) sans jouer avec l'embrayage.
Alors, j'attends votre avis la dessus.
Merci d'avance pour votre réponse.

Afficher la suite 

9 réponses

Répondre au sujet
gilou47150 125 Messages postés dimanche 23 novembre 2014Date d'inscription 4 janvier 2015 Dernière intervention - 2 déc. 2014 à 20:43
0
Utile
1
bjr , cela me fait penser a un pot catalytique bouché !!
iksklibur 93 Messages postés mercredi 3 août 2011Date d'inscription 29 mars 2016 Dernière intervention - 2 déc. 2014 à 22:56
On a déjà aussi essayer sans le pot d'échappement mais c'est toujours pareil! Merci de la réponse. Autre idée?
Commenter la réponse de gilou47150
gilou47150 125 Messages postés dimanche 23 novembre 2014Date d'inscription 4 janvier 2015 Dernière intervention - 3 déc. 2014 à 21:59
0
Utile
2
bjr , il peut y avoir un capteur défectueux ( sonde de température, débitmètre etc .. )
a contrôler a la valise pour voir les paramètres !!
iksklibur 93 Messages postés mercredi 3 août 2011Date d'inscription 29 mars 2016 Dernière intervention - 3 déc. 2014 à 22:04
J'ai vérifié avec un garagiste ensemble avec l'outils de diagnostique mais toutes les valeurs semblent toutes normales. Merci de la réponse. Autre idée?
iksklibur 93 Messages postés mercredi 3 août 2011Date d'inscription 29 mars 2016 Dernière intervention > iksklibur 93 Messages postés mercredi 3 août 2011Date d'inscription 29 mars 2016 Dernière intervention - 3 déc. 2014 à 22:07
Je veux dire par exemple la pression de l'essence quand ça arrive aux injecteurs, le tour moteur etc... Même lui ne sait pas non plus pourquoi la voiture n'a pas de puissance autant. Merci de votre participation.
Commenter la réponse de gilou47150
gilou47150 125 Messages postés dimanche 23 novembre 2014Date d'inscription 4 janvier 2015 Dernière intervention - 3 déc. 2014 à 22:35
0
Utile
1
effectivement la pression d 'essence peut jouer sur la puissance .je ne connais pas trop la marque mais je me refaire aux autres marques vu que les système sont quasiment similaire !!est ce que l 'air arrive bien par le filtre a air ?.contrôler éventuellement une prise d air entre la tubulure d' admission et le filtre a air qui pourrait fausser la lecture du débitmètre. être certain que la sonde a oxygène fonctionne correctement !! cette dernière pourrait envoyer une fausse information au calculateur et générer un mélange air / essence trop pauvre .si je trouve autre chose , je vous le fait savoir !!
iksklibur 93 Messages postés mercredi 3 août 2011Date d'inscription 29 mars 2016 Dernière intervention - 3 déc. 2014 à 22:48
Merci gilou47150, je vais voir et je vous tiendrai au courant dès que ces 2 points sont réglés:
- contrôler la prise d'air entre la tubulure d'admission et le filtre à air
- contrôler si la sonde oxygène joue fonctionne ou pas.
Seulement pour le premier cas, dois-je trouver une fuite ou?
Merci encore
Commenter la réponse de gilou47150
iksklibur 93 Messages postés mercredi 3 août 2011Date d'inscription 29 mars 2016 Dernière intervention - 2 janv. 2015 à 23:00
0
Utile
1
Bonsoir,
Puissance retrouvée, le mécanicien a résolu le problème en ajustant le calage du moteur.
Merci à tous
walterf 1 Messages postés mercredi 23 septembre 2015Date d'inscription 23 septembre 2015 Dernière intervention - 23 sept. 2015 à 20:36
Bonsoir ,

quel calage a fais votre garagiste car j'ai le même problème sur ma Gets
Commenter la réponse de iksklibur