Problème démarrage a froid sur c8 avec voyant air bah allume

Pablo - 1 déc. 2014 à 11:34
Pablo89400 Messages postés 3 Date d'inscription lundi 1 décembre 2014 Statut Membre Dernière intervention 3 décembre 2014 - 2 déc. 2014 à 21:01
Bonjour, depuis quelques temps quand il fait frai le matin impossible de démarrer le c8 un moment il démarrait avec des câble mais la il faut vraiment insister batterie ok le gazoil arrive bien au filtre qui est neuf le demareur tourne à priori bien que faire????

4 réponses

renard31 Messages postés 6066 Date d'inscription dimanche 2 novembre 2014 Statut Membre Dernière intervention 24 mai 2024 1 699
1 déc. 2014 à 13:12
bonjour

il faudrait peut être vérifier les bougies de préchauffage

cdlt
0
Pablo89400 Messages postés 3 Date d'inscription lundi 1 décembre 2014 Statut Membre Dernière intervention 3 décembre 2014
2 déc. 2014 à 09:39
Bonjour merci de votre réponse aparemment les bougies de préchauffage ne servent à rien sur ce type de véhicule tant qu il ne fait pas -10 mais comment expliquer qu elle démarrait bien avec les câbles??le voyant air bag indique t il un pb sur les bougies??merci
0
renard31 Messages postés 6066 Date d'inscription dimanche 2 novembre 2014 Statut Membre Dernière intervention 24 mai 2024 1 699
2 déc. 2014 à 12:52
aparemment les bougies de préchauffage ne servent à rien sur ce type de véhicule tant qu il ne fait pas -10 , mais qui donc vous a raconté une telle bêtise ??

a force de faire démarrer avec des câbles vous avez certainement provoqué des dysfonctionnements soit du BSI ( Boitier Servitude Intelligent ) , soit du BSM ( Boitier Servitude Moteur )

cdlt
0
Pablo89400 Messages postés 3 Date d'inscription lundi 1 décembre 2014 Statut Membre Dernière intervention 3 décembre 2014
2 déc. 2014 à 21:01
Merci je vais voir pour verifier les bougies
0