Fume blanche 206 hdi

Chiko28 - 5 nov. 2014 à 18:38
Chiko28 Messages postés 6 Date d'inscription mercredi 5 novembre 2014 Statut Membre Dernière intervention 6 novembre 2014 - 6 nov. 2014 à 18:06
Bonjour quelqu'un peut me dire pourquoi ma 206 2l hdi 90cv fume blanc tout le temps et sens très mauvais et je consomme énormément d'huile svp aider moi

7 réponses

Chiko28 Messages postés 6 Date d'inscription mercredi 5 novembre 2014 Statut Membre Dernière intervention 6 novembre 2014 2
5 nov. 2014 à 21:54
A votre avis sa peut venir des joint de queue de soupape
snocky. Messages postés 28842 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 12 juillet 2024 4 662
6 nov. 2014 à 10:49
Ca peut.Lors d'une accélération brutale et très franche ca fume comment?
0
Chiko28 Messages postés 6 Date d'inscription mercredi 5 novembre 2014 Statut Membre Dernière intervention 6 novembre 2014 2
6 nov. 2014 à 13:27
A chaque acceleration sa fume tres blanc
es que les injecteur ou bougie peuvent faire cette fumee
snocky. Messages postés 28842 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 12 juillet 2024 4 662
6 nov. 2014 à 17:23
Si ca fume blanc, les joints de queue sont innocents.Pour le broutage, les 30 premieres secondes, voir effectivement les bougies.Pour la fumée blanche, voir la consommation d'eau et donc le joint de culasse
0
snocky. Messages postés 28842 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 12 juillet 2024 4 662
5 nov. 2014 à 18:45
Bjr, etes vous sur que c'est blanc ou plutôt bleu ??
Chiko28 Messages postés 6 Date d'inscription mercredi 5 novembre 2014 Statut Membre Dernière intervention 6 novembre 2014 2
5 nov. 2014 à 18:57
C'est difficile a dire sa dépend des fois blanc et des foie légèrement bleu gris
snocky. Messages postés 28842 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 12 juillet 2024 4 662
5 nov. 2014 à 19:05
Enormement d'huile c'est quoi pour vous?
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
Chiko28 Messages postés 6 Date d'inscription mercredi 5 novembre 2014 Statut Membre Dernière intervention 6 novembre 2014 2
5 nov. 2014 à 19:27
Hier j'fait la vidange et a midi j'ai regarder le niveau il etait un peu au dessu du milieu
Chiko28 Messages postés 6 Date d'inscription mercredi 5 novembre 2014 Statut Membre Dernière intervention 6 novembre 2014 2
Modifié par Chiko28 le 6/11/2014 à 13:30
Et le matin elle brout pendant 20-30 seconde apres sa broute plus
Chiko28 Messages postés 6 Date d'inscription mercredi 5 novembre 2014 Statut Membre Dernière intervention 6 novembre 2014 2
6 nov. 2014 à 18:06
Wi mai consomme pas LDR c'est sa me probleme
J'espere que ce n'est pas les segment qui sont mort