Probléme de moto ventilateur

paris62 3 Messages postés mercredi 29 octobre 2014Date d'inscription 30 octobre 2014 Dernière intervention - 29 oct. 2014 à 19:53 - Dernière réponse : paris62 3 Messages postés mercredi 29 octobre 2014Date d'inscription 30 octobre 2014 Dernière intervention
- 30 oct. 2014 à 18:00
Bonjour j'ai un soucis sur mon jumpy de 2003 le moto ventilateur se déclenche dés la mise en route du moteur et surtout ne s'arrête plus , je suis obligé de débrancher la batterie , pour info j'ai changé le résistance additionnelle du ventilateur , mais rien ne change , j'ai un autre soucis moins ennuyeux mais tout de même mon compte tour ne fonctionne plus et la aussi malgré le remplacement du générateur d'impulsion rien ne change

Merci pour votre aide !!!!!
Afficher la suite 

4 réponses

Répondre au sujet
snocky. 21769 Messages postés mardi 11 octobre 2011Date d'inscription 24 avril 2018 Dernière intervention - 29 oct. 2014 à 20:07
0
Utile
Bjr, remplacez la sonde de t°!
Commenter la réponse de snocky.
paris62 3 Messages postés mercredi 29 octobre 2014Date d'inscription 30 octobre 2014 Dernière intervention - 30 oct. 2014 à 09:28
0
Utile
1
Bonjour Snocky , merci pour votre réponse , mais ou se trouve cette sonde
snocky. 21769 Messages postés mardi 11 octobre 2011Date d'inscription 24 avril 2018 Dernière intervention - 30 oct. 2014 à 09:31
Soit sur le radiateur, soit proche de la culasse
Commenter la réponse de paris62
paris62 3 Messages postés mercredi 29 octobre 2014Date d'inscription 30 octobre 2014 Dernière intervention - 30 oct. 2014 à 18:00
0
Utile
Merci Snocky j'ai trouvé je vais la changé et je te tiens au jus , sinon a tu une idée pour mon compte tour
Commenter la réponse de paris62