Ma voiture démarre mal à froid

Signaler
-
 Utilisateur anonyme -
bonsoir...voilà j ai une citroën zx de 1996..117700km sa batterie est neuve..idem les bougies.je précise que c est une 1.4 essence reflex .depuis une dizaine de jours lorsque je la démarre on entend le démarrer mais comme si la voiture avait sa batterie à plat alors que ce n est pas le cas.à préciser qu elle stationne la nuit dans un parking collectif couvert.l humidité de ces derniers jours est peut être la cause mais je me demandais si il ne pourrais pas y avoir une autre cause.merci pour vos réponses cela me guidera avant de l emmener chez le garagiste.à chaud elle démarre à la perfection.

2 réponses

Messages postés
11735
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
3 juillet 2020
271
bonjour
si votre batterie est chargée

il arrive que ce symptôme corresponde a des paliers de démarreur usés et donc perte de puissance du démarreur ;facile a réparer mais il faut démonter le démarreur pour s'en assurer
mais ce n'est qu'une hypothèse

apprendre c'est écouter ceux qui savent et ignorer ceux qui croient savoir
Utilisateur anonyme
bonjour oui effectivement la batterie est chargée.je pense que l humidité y est pour quelques choses.cependant je vais faire vérifier le demarreur par un ami mecano.toutefois ce matin elle à démarrer impeccable.cela fait que 2 fois qu elle peine à démarrer.merci pour votre suggestion.
Bonjour verifier les cosses de la batterie nettoyage
Utilisateur anonyme
bonjour c ce que je vais faire dès demain car ce matin elle à démarrée nickel mais vais vérifier malgré tout ce point une voiture âgée étant capricieuse.je pense que l humidité doit jouer un rôle.merci pour votre suggestion