Je tourne la clef, pas de bruit, tous les voyants s'allument

Signaler
-
 patoche16 -
bonjour,

en rentrant hier au soir, pendant le dernier km , un bruit anormal de ventilation et le voyant batterie reste allumé. je me gare et au moment de couper le contact "pouf" arrêt brutal. quand je tourne la clef, pas de bruit, tous les voyants s'allument... mais plus grave ça fume sous le capos avec un odeur de brulé... est-ce que ma voiture est foutue ? on m'a dit que peut-être le démarreur et la courroie d'alternateur sont HS ? ma voiture est un peu vieille certes (306hdi de 1999) mais les entretiens sont faits et on m'a encore dit la dernière fois qu'elle était "propre"... est-ce que j'ai eu tort de faire confiance ou ça peut-être réparable? si vous êtes calés, peut-être pourrez-vous me renseigner.
merci d'avance pour votre aide
m.

4 réponses

Messages postés
11
Date d'inscription
vendredi 3 octobre 2014
Statut
Membre
Dernière intervention
3 novembre 2014
9
Vérifier dans un premier temps le niveau de liquide de refroidissement. cdlt
Messages postés
1
Date d'inscription
samedi 4 octobre 2014
Statut
Membre
Dernière intervention
4 octobre 2014

ok, merci bien. je vais aller vérifier dès que possible. bonne journée à vous.
Messages postés
33
Date d'inscription
samedi 23 janvier 2010
Statut
Membre
Dernière intervention
5 octobre 2014

Etrange, le voyant indique un probleme électrique, la fumée, me dirais que l'alternateur a pris un coup dans la geule et n'a donc plus rempli sa fonction de recharge batterie, mais c'est assez aléatoire ce que je dit, quand tu dis pas de bruit cest a dire meme pas le relais du demarreur ?
Bonjour
Je pense que votre alternateur est HS, essayez de démarrer avec des câbles, puis vérifier la tension à la batterie qui doit être de l'ordre de 14 volts cela pour l'alternateur, si rien ne se produit votre démarreur peut-être aussi en cause.
Pour l'échange allez à la casse ou demander de l'échange standard (bien moins cher que du neuf et garantie d'un an)