Surchauffe moteur

laredojeep Messages postés 2 Date d'inscription jeudi 2 octobre 2014 Statut Membre Dernière intervention 2 octobre 2014 - 2 oct. 2014 à 04:28
 LABEAU - 5 oct. 2014 à 10:09
J'ai un problème de surchauffe moteur,la température monte dans le rouge,j'arrète le moteur,et rajoute du liquide de refroidissement,ça marche un moment et ça recommence,après vérification de l'huile moteur c'est bon pas de mayo,donc où passe le liquide de refroidissement,mème à l'échappement cela ne coule pas?
J'ai une idée,mais est ce la bonne, de mettre un produit pour nettoyer le circuit et le radiateur???
Le moteur tourne comme une horloge,c'est un VM 3.1 turbo de 130 cv JEEP GRAND CHERO LAREDO DE 2001 170.000kms.
J'ai besoin de votre aide,pour avoir la solution à ce problème de dernière minute,avec mes remerciments.
Bien à vous,
Cdlt.

1 réponse

snocky. Messages postés 28841 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 24 juin 2024 4 660
Modifié par snocky. le 2/10/2014 à 13:03
Bjr, De 1, le fait qu'il n'y ait pas de mayonnaise ne veut rien dire!De 2, comment savez vous que le liquide ne part pas par l'échappement?De 3, votre ventilateur s'enclenche t'il?De 4, est ce que le ldr sort par le vase?? De 5, la pompe tourne t'elle sans fuir??

l'eau prend toujours la forme du vase
Bonjour
une pompe à eau peu ne pas fuir et ne pas fonctionner, la turbine peu être dessertie de l'axe (cela arrive) donc surchauffe moteur.
0
Merci patoche16 et snocky pour vos réponses,le Jeep est chez le garagiste pour le démontage en attente du verdic.
Laredojeep
0