SOS voyant moteur sur RAV 4

Signaler
Messages postés
3
Date d'inscription
lundi 29 septembre 2014
Statut
Membre
Dernière intervention
30 septembre 2014
-
Messages postés
3
Date d'inscription
lundi 29 septembre 2014
Statut
Membre
Dernière intervention
30 septembre 2014
-
je possède un RAV4 116 D de 2005,problème de témoin moteur allumé : électrovannes de pompe , vanne EGR changer, et au bout de 10km le voyant se rallume. mon garagiste a tout vérifier et nettoyer et je n'ai aucun soucis de puissance .un conseil serai le bienvenu.
merci

3 réponses

Messages postés
27381
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
18 janvier 2021
3 546
Bjr, votre garagiste est il un garage Toyota?????
Messages postés
3
Date d'inscription
lundi 29 septembre 2014
Statut
Membre
Dernière intervention
30 septembre 2014

non, j'habite a la campagne ,et c'est le garagiste du pays qui est très bon.
Messages postés
27381
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
18 janvier 2021
3 546
Alors on va commencez par la.........Il a beau etre surement très bon, un rav4 n'est pas une 205, et sans l'appareil adequat, on tatonne et on fais perdre de l'argent aux clients........Peut etre que votre voyant s'allume pour des vulgaires bougies de prechauffage...........!
Messages postés
3
Date d'inscription
lundi 29 septembre 2014
Statut
Membre
Dernière intervention
30 septembre 2014

merci snocky je vais suivre ton conseil,car la vanne EGR a été changer et sa valise donne le même défaut .
cordialement.