Ventilo qui tourne dès que l'on met le contact

Signaler
Messages postés
6
Date d'inscription
jeudi 4 septembre 2014
Statut
Membre
Dernière intervention
5 septembre 2014
-
Messages postés
11681
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
21 juin 2020
-
Bonjour,
J'ai un berlingo 1.8i avec clim année 2002 et direction assistée. Donc deux ventilos celui de gauche tourne dès que l'on met le contact. Il n'y a pas de thermocontact sur le radiateur.
Je ne le trouve pas sur le moteur. Qui peux m'aider.

9 réponses

Messages postés
5146
Date d'inscription
samedi 23 février 2013
Statut
Membre
Dernière intervention
5 mai 2018
827
Bonjour,
Si la climatisation est enclenchée, c'est normal, même si le moteur est froid.
Amicalement.
Messages postés
5146
Date d'inscription
samedi 23 février 2013
Statut
Membre
Dernière intervention
5 mai 2018
827
Bonjour,
Il y a donc une anomalie qu'il faut rechercher du côté des relais de pilotage qui sont sur la platine des servitudes sous le tableau de bord ou du côté de le sonde de température. Si vous n'avez pas trop l'habitude des circuits électriques faites vous aider par un ami mécanicien. Vous éviterez ainsi de commettre des erreurs qui peuvent se révéler coûteuses.
Amicalement.
Messages postés
6
Date d'inscription
jeudi 4 septembre 2014
Statut
Membre
Dernière intervention
5 septembre 2014
3
Merci ,
Je n'ai trouvé aucune bidouille apparentes... Où se trouve le thermostat bilame sur le radiateur ? je n'ai rien vu. Comment démarre le deuxième ventilo en temps normal ?
Autre chose où se trouve la sonde de température sur la culasse je ne vois rien qui ressemble à une sonde. ( moi qui avait des mercos avant ce n'était pas un tel bord.. sous le capot !!! )
Messages postés
26568
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
17 juin 2020
2 807
Bjr, remplacez la sonde de temperature(sur la culasse)
Messages postés
6
Date d'inscription
jeudi 4 septembre 2014
Statut
Membre
Dernière intervention
5 septembre 2014
3
Je suis au Burkina ( fait chaud ) j'ai acheté la voiture qui est venue du port de Lomé au Togo.
Je soupçonne qu'il ai ponté comme vous le dite les relais sous le tableau de bord pour que la voiture ne chauffe pas ou peut-être que le moteur chauffe raison pour laquelle ils auraient pontés le ventilo je vais regarder demain matin et vous tiens au courant.
Pour le ventilo de gauche comment celui-ci démarre ? où est le thermocontact ?
Merci pour toutes vos réponse. Mais pas facile quand on est loin de tout.
Messages postés
6
Date d'inscription
jeudi 4 septembre 2014
Statut
Membre
Dernière intervention
5 septembre 2014
3
Oh là là ! J'ai aussi un autre problème. Peut -être que ça vient du faite qu'ils ont roulé jusqu'à tomber en panne d'essence. La jauge reste bloquée à zéro voyant allumé malgré avoir remis environ 15 litres.
Messages postés
112
Date d'inscription
lundi 20 mai 2013
Statut
Membre
Dernière intervention
21 décembre 2016
3
15 litres c'est peut etre la reserve...
Mets 40 litres pour que le flotteur se dérouille
Messages postés
6
Date d'inscription
jeudi 4 septembre 2014
Statut
Membre
Dernière intervention
5 septembre 2014
3
La clim n'est pas enclenché.
Messages postés
6
Date d'inscription
jeudi 4 septembre 2014
Statut
Membre
Dernière intervention
5 septembre 2014
3
le ventilo se met en marche dès que l'on tourne la clé de contact pour démarrer la clim n'est pas enclenchée.
Messages postés
112
Date d'inscription
lundi 20 mai 2013
Statut
Membre
Dernière intervention
21 décembre 2016
3
Bonjour,

Les gars ont du mettre un fil en direct pour que le ventilo tourne tout le temps.
Ca me choque pas si c'est au burkina.

Sur le radiateur il y a un thermostat bilame qui declenche le ventilo. Regarde si c'est pas bidouillé.

Si tu peux regarde un petit diag sur ebay de ce genre.

http://valise.diagnostic.free.fr

Bon courage

Messages postés
11681
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
21 juin 2020
265
bonjour
cela peut il vous aider ?:
vous avez deux types de sondes :
1 fil : et la sonde met le fil a la masse pour allumer le voyant ;la ventilation ou autre
2 fils :la sonde sert de contacteur pour mettre en contact les deux fils
pour les ventilateurs la sonde est a chercher sur :culasse ;radiateur ;ou circuit d'eau
apprendre c'est écouter ceux qui savent et ignorer ceux qui croient savoir