Clio 2 1,9 diesel à du mal à démarrer

Signaler
Messages postés
12
Date d'inscription
samedi 30 août 2014
Statut
Membre
Dernière intervention
4 septembre 2014
-
Messages postés
12
Date d'inscription
samedi 30 août 2014
Statut
Membre
Dernière intervention
4 septembre 2014
-
Bonjour j'ai une Clio 2 1,9 diesel le problème c'est que la voiture à commencer à mal démarrer la pompe à gasoil se désamorcer et avoir des bulle dans les tuyau quand ont pomper jusqu'à quand il n'avez plus de bulle à force la voiture démarrer mais quand elle démarre elle roule très bien elle fait aucun a cou et la depuis quelque jour la voiture démarre plus je les amener chez mon mécanicien il c'est pas du tout le problème mais il pence que c'est la pompe ou y'a les électrovanne qu'est ce que sa pourrai être aidez moi urgent merci

9 réponses

Messages postés
26841
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
12 octobre 2020
3 166
Bjr, si il y a de l'air dans le circuit pourquoi vouloir incriminer autre chose????
Messages postés
5145
Date d'inscription
samedi 23 février 2013
Statut
Membre
Dernière intervention
5 mai 2018
921
Bonjour,
Le plus urgent est de changer de "mécanicien" car s'il ne voit pas le problème....
Il faut s'assurer de l'étanchéité de la canalisation de gazole avant la pompe et au passage également le filtre.
Amicalement.
Messages postés
5145
Date d'inscription
samedi 23 février 2013
Statut
Membre
Dernière intervention
5 mai 2018
921
Bonjour,
Entièrement d'accord, d'autant que leur "valise" ne voit qu'une partie limitée des pannes (uniquement électroniques), et qu'ils oublient qu'une voiture, c'est aussi de la mécanique et que là, sans métier ils sont impuissants, même en s'énervant sur le clavier ! On ne pratique pas ce métier au hasard mais seulement si on est fait pour lui. C'est un peu comme Obélix, il faut être tombé tout petit dans le chaudron !
Amicalement.
Messages postés
26841
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
12 octobre 2020
3 166
Pas de dtc pas de probleme!!
Messages postés
5145
Date d'inscription
samedi 23 février 2013
Statut
Membre
Dernière intervention
5 mai 2018
921
Bonjour,
Pouvez vous me claire en me disant ce qu'est dtc ?
Amicalement.
Messages postés
26841
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
12 octobre 2020
3 166
Un code defaut!Pour eux, pas de code, ben pas de souci!
Messages postés
5145
Date d'inscription
samedi 23 février 2013
Statut
Membre
Dernière intervention
5 mai 2018
921
Bonjour "Snocky",
Merci de m'avoir éclairé en dépit de la faute d'orthographe (imputable à la tablette qui inscrit le mot qui lui plait si on ne vérifie pas !). Là j'ai mon ordinateur et finalement je préfère un vrai clavier. Passons... Je me demandais s'il ne serait pas judicieux de fabriquer une "valise" avec des codes défauts pour analyser les pseudos professionnels ! ! ! Il y aurait un débouché commercial considérable...
Amicalement.
Messages postés
12
Date d'inscription
samedi 30 août 2014
Statut
Membre
Dernière intervention
4 septembre 2014

Problème résolu faut changer la pompe je les changer
Messages postés
5145
Date d'inscription
samedi 23 février 2013
Statut
Membre
Dernière intervention
5 mai 2018
921
Bonjour,
Vous avez changé la pompe, mais quelle pompe ? Vous parlez de celle de gavage ou de la pompe haute pression ?
Amicalement.
Messages postés
12022
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
11 octobre 2020
310
bonjour
merci du retour d'info
pouvez vous mettre en résolu svp
Messages postés
2
Date d'inscription
lundi 1 septembre 2014
Statut
Membre
Dernière intervention
1 septembre 2014
4
Moi je dit il faut change le bougie de chauffe ok
Messages postés
12
Date d'inscription
samedi 30 août 2014
Statut
Membre
Dernière intervention
4 septembre 2014

La pompe ou y'a les électrovanne
Messages postés
5145
Date d'inscription
samedi 23 février 2013
Statut
Membre
Dernière intervention
5 mai 2018
921
Bonjour,
Donc la pompe haute pression, en conséquence il s'agit d'un montage sans pompe de gavage. Si vous avez réalisé seul l'opération sans être du métier, vous avez de l'avenir, bravo.
Amicalement.
Messages postés
12
Date d'inscription
samedi 30 août 2014
Statut
Membre
Dernière intervention
4 septembre 2014

Ouais c'est moi qui me les monter sans personne
Messages postés
5145
Date d'inscription
samedi 23 février 2013
Statut
Membre
Dernière intervention
5 mai 2018
921
Bonjour,
Encore bravo, on cherche à former des mécaniciens. Vous devriez essayer, c'est un métier qui ne connait pas le chômage et qui a besoin de gens compétents. On n'y gagne pas des fortunes mais c'est une merveilleuse profession, passionnante et pleine de choses intéressantes pour ceux qui s'y donnent à fond.
Amicalement.
Messages postés
112
Date d'inscription
lundi 20 mai 2013
Statut
Membre
Dernière intervention
21 décembre 2016
3
Bonjour,

rechange le filtre a gazole (en le remplissant de gazole propre avant de le serrer)

regarde si prise d'air
profites pour changer le filtre a air (pas cher et ca aide vraiment !)

fait un petit diag ELM327 si t'as un iphone
exemple ici : http://valise.diagnostic.free.fr/Peugeot_diagnostique_obd_explications.php

c'est idem pour renault

mais comme dit plus haut, c'est plus mecanique que electronique ton truc !
Messages postés
12
Date d'inscription
samedi 30 août 2014
Statut
Membre
Dernière intervention
4 septembre 2014

Problème résolu c'était la pompe à injection