Pb démarrage corsa

Résolu
JWay
Messages postés
2
Date d'inscription
mercredi 13 août 2014
Statut
Membre
Dernière intervention
14 août 2014
- 13 août 2014 à 17:39
labricole47
Messages postés
15326
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
3 août 2022
- 14 août 2014 à 19:11
bonjour à tous,

ma corsa ne démarre plus.
J'ai essayé de charger la batterie mais ça ne fonctionne pas mieux (g ke les symboles du tableau de bord qui s'éclairent et la lumière intérieur, mais à part un "tac" niveau moteur rien ne se passe), peut-ê y a t il un pb au chargeur qui est assez vieux?

on m'a donné une autre batterie, mais là c pire, il n'y a même plus les lumières sur le tableau de bord!! du coup je l'ai mise à charger, on verra dans quelques heures...

pensez-vous que le pb puisse venir d'ailler? (contacteur neiman, démarreur, ou autre?)

je n'y connait rien donc si une âme charitable voudrais bien m'éclairer ... j'apprécierais beaucoup!

merci d'avance!

2 réponses

JWay
Messages postés
2
Date d'inscription
mercredi 13 août 2014
Statut
Membre
Dernière intervention
14 août 2014

14 août 2014 à 19:06
bonjour à tous, finalement c t un relais qui à grillé (carrément fondu!) et ça déchargeait la batterie! résultat des courses 75 € batterie, 30€ relais et 120€ garagiste!!! ça fait mal mais au moins j'ai pas eu à changer la batterie 2 fois! (si je l'aurais changée moi et que le court circuit m'aurait grillé encore une batterie, je crois que j'aurais fondue en larmes!) bref, pour l'instant c mon portefeuille qui pleure mais au moins je peux aller bosser!

avec ce message,meme si personne ne m'a répondu (snif!), j'espère au moins éclairer quelqu'un qui est peut-être dans la meme galère!
bonne soirée et bon courage!
0
labricole47
Messages postés
15326
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
3 août 2022
511
14 août 2014 à 19:11
bonjour
merci de nous avoir donné la solution a votre problème ; sachez que les intervenants bénévoles de ce forum n'ont pas réponse a tout ;
pouvez vous mettre en résolu svp
0