Picasso 1.6hdi demarre et cale

Messages postés
2
Date d'inscription
lundi 11 août 2014
Statut
Membre
Dernière intervention
13 août 2014
- - Dernière réponse : Georges106
Messages postés
5146
Date d'inscription
samedi 23 février 2013
Statut
Membre
Dernière intervention
5 mai 2018
- 17 août 2014 à 20:58
bonjour
j ai mon picasso qui demarre et au moment de passer la 1ere il avance et il cale au bout
d un metre ou deux .quant je suis au point mort et que j accelere il ne cale pas mais l acceleration est faible .je voudrais savoir c est quoi la panne
merci de votre compression.
Afficher la suite 

3 réponses

Messages postés
5146
Date d'inscription
samedi 23 février 2013
Statut
Membre
Dernière intervention
5 mai 2018
706
0
Merci
Bonjour,
Ça ressemble fort à un défaut d'alimentation en carburant. Vérifiez le kilométrage du filtre à gazole et l'étanchéité des canalisations.
Amicalement.
karelmod
Messages postés
2
Date d'inscription
lundi 11 août 2014
Statut
Membre
Dernière intervention
13 août 2014
-
bonjour,
oui c est un picasso qui a 238000km an 2006 avant que j ai ce probleme il y avait un
bruit bizarre comme un bruit de casseroles
merci
Commenter la réponse de Georges106
0
Merci
bonjour.
je veins de changer le filtre a gasoil et c est toujours l meme probleme .elle demare avance et cale de suite vous m avez dit l etanchiete des tuyaux je ne vois de quel tuyaux vous parler
merci cordialement
Georges106
Messages postés
5146
Date d'inscription
samedi 23 février 2013
Statut
Membre
Dernière intervention
5 mai 2018
706 -
Bonjour,
Ce sont les canalisations de carburant qui démarrent de la pompe de gavage jusqu'à la pompe haute pression. Il faut vérifier également l'étanchéité des raccords. Si vous pouvez, mesurez la pression de carburant avant la pompe HP, elle doit se situer autour de 3 bars. Si elle est nettement inférieure la pompe de gavage est en cause car elle peut tourner et manquer de débit.
Amicalement..
alex86500
Messages postés
314
Date d'inscription
vendredi 5 juillet 2013
Statut
Membre
Dernière intervention
30 mars 2015
72 -
sur un 1.6L les enfants il n'y à pas de pompe de gavage!
Georges106
Messages postés
5146
Date d'inscription
samedi 23 février 2013
Statut
Membre
Dernière intervention
5 mai 2018
706 -
Bonjour,
Merci Papa, raison de plus pour vérifier les canalisations !
Amicalement.
Commenter la réponse de karelmod
Messages postés
314
Date d'inscription
vendredi 5 juillet 2013
Statut
Membre
Dernière intervention
30 mars 2015
72
0
Merci
bonjour et pourquoi pas une vanne EGR?
Commenter la réponse de alex86500