Probleme demarrage 2l hdi 110 CV

Signaler
Messages postés
4
Date d'inscription
samedi 2 août 2014
Statut
Membre
Dernière intervention
3 août 2014
-
kawasaki22000
Messages postés
4
Date d'inscription
samedi 2 août 2014
Statut
Membre
Dernière intervention
3 août 2014
-
Bonjour,
j ai une xsara vts 2l hdi 110 cv

j ai un problème de démarrage elle est longue a démarrer et après avoir roules 15 A 20 km,
si je l arrêt elle ne démarre plus
je l ai interroger au kts 200 et 0 défaut

si une personne a eu le probleme??

cordialement

4 réponses

Messages postés
5146
Date d'inscription
samedi 23 février 2013
Statut
Membre
Dernière intervention
5 mai 2018
763
Bonjour,
Il semble bien qu'il y ait un défaut de pression d'alimentation. Branchez un mano sur l'arrivée basse pression (pompe de gavage), vous devez trouver au moins 3 bars.
Amicalement.
Messages postés
4
Date d'inscription
samedi 2 août 2014
Statut
Membre
Dernière intervention
3 août 2014

oui j y avais penser mais au kts200 les valeur de pression sont de 160 BAR au démarreur et 300 bar quand elle est démarrer donc les valeur son bonne.

cordialement
Profil bloqué
Tension de batterie ?
Messages postés
4
Date d'inscription
samedi 2 août 2014
Statut
Membre
Dernière intervention
3 août 2014

j ai bien penser a elle et sur le doute j en ai mis une neuve et idem
ou bien mon démarreur pompe le jus
mais changer des pièces sans s avoir je vais finir par avoir un moteur neuf lol
Profil bloqué
Si vous avez une fuite de courant,seul un multimètre peut vous le dire.On reviens à la question de la valeur de la tension.
Georges106
Messages postés
5146
Date d'inscription
samedi 23 février 2013
Statut
Membre
Dernière intervention
5 mai 2018
763
Bonjour,
Le kts ne voit pas tout et en particulier la pression d'alimentation. Le problème se situe de ce cote, voyez le circuit complet depuis la pompe de gavage jusqu'à la pompe HP, sans oublier la mise à l'atmosphère du réservoir. Un manomètre vous renseignera à coup sur car débit de pompe ne signifie pas pression et en l'occurrence le kts est inefficace. Heureusement qu'il reste le métier !
Amicalement.
Messages postés
4
Date d'inscription
samedi 2 août 2014
Statut
Membre
Dernière intervention
3 août 2014

je vous remercie tous
mai pour qui pour quoi depuis se matin elle démarre bien
je vais vérifier le débit quand elle merdera a nouveaux

cordialement et merci