Voyant K qui s'allume en roulant ?

- - Dernière réponse :  gilles9 - 16 déc. 2010 à 10:25
Depuis quelques mois je rencontre le problème suivant avec ma 106 KID essence : elle démarre mais une fois lancée, le voyant K s'allume, elle ralentit puis s'arrête. Il faut que je la redémarre plusieurs fois, qu'elle se lance pour que je puisse rouler normalement. L'autre fois, le voyant K orange s'est allumé alors que je roulais normlement... Une autre fois j'ai dû m'y prendre à trois fois pour démarrer... Merci de votre aide.
Afficher la suite 

4 réponses

1
Merci
De mémoire, le voyant K sur les 106 reflète un problème sur le catalyseur(ou les sondes à oxigène), et les symptomes cités "peuvent" coller avec cette panne.
Commenter la réponse de aurelien
Meilleure réponse
4
Merci
J'ai eu plusieurs 106 et c'est vrai que quand il y a un problème à la sonde de polution le voyant s'allume mais n'a aucune répercution sur le fonctionnement de la voiture. Par contre, votre problème m'est arrivé et ça venait de la bobine d'allumage. C'est le même voyant mais la voiture n'avance plus. C'est une pièce électronique qui se situe sur les bougies. ça prend 10 min à changer.

Dire « Merci » 4

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

Linternaute 8085 internautes nous ont dit merci ce mois-ci

Commenter la réponse de Céline
0
Merci
j'ai le même pb, j'ai changer la bobine et toujours le pb, la voiture ne veut même plus démarrer!! Quelqu'un a-t-il la solution??? SVP???? MERCI!!
Commenter la réponse de florence
2
Merci
la meilleure des solutions est de passé la voiture à la valise pour identifier le problème et d éviter de changer des pièces pour rien. c 'est dur de faire un diagnostique à distance.
Commenter la réponse de gilles9