Le démarreur de mon xsara picasso ne tourne pas [Résolu]

maxwell76600 4 Messages postés mercredi 9 juillet 2014Date d'inscription 10 juillet 2014 Dernière intervention - 9 juil. 2014 à 10:23 - Dernière réponse : maxwell76600 4 Messages postés mercredi 9 juillet 2014Date d'inscription 10 juillet 2014 Dernière intervention
- 10 juil. 2014 à 20:16
bonjour ,j'ai un problème sur mon xsara picasso ;il ne démarre pas car le démarreur ne tourne pas ;la batterie set bonne,le tableau de bord s'allume bien mais quand on tourne la clef aucun résultat; peut etre avez vous eu ce problème?
Afficher la suite 

9 réponses

Répondre au sujet
snocky. 21064 Messages postés mardi 11 octobre 2011Date d'inscription 15 décembre 2017 Dernière intervention - 9 juil. 2014 à 12:15
0
Utile
1
Bjr, mesurez la tension de batterie AVEC UN MULTIMETRE.Pour la 23489508I22 fois, le fait que le tdb, les phares, la musique fonctionne ne signifie pas que votre batterie est bonne.Et dans votre cas, elle est probablement en cause
Bonsoir,que serai ce forum sans l'éternelle affirmation sur une batterie "bonne" alors que la personne n'a absolument aucune idée d'une batterie chargée.
Commenter la réponse de snocky.
maxwell76600 4 Messages postés mercredi 9 juillet 2014Date d'inscription 10 juillet 2014 Dernière intervention - 9 juil. 2014 à 20:47
-1
Utile
2
ok mais j'ais branché une batterie en paralèle avec le moteur tournant et aucun résultat;merci quand meme .
Il faut utiliser un MULTIMETRE pour connaître la tension d'une batterie.Décidémment ,vous avez la tête dure.
snocky. 21064 Messages postés mardi 11 octobre 2011Date d'inscription 15 décembre 2017 Dernière intervention - 10 juil. 2014 à 01:09
Sur un véhicule moderne, vs pourriez brancher 18 batteries en pinces que ca ,e fonctionnerait pas si ca a décidé de ne pas fonctionner!
Commenter la réponse de maxwell76600
sportauto83 191 Messages postés dimanche 15 juin 2014Date d'inscription 1 janvier 2016 Dernière intervention - 10 juil. 2014 à 09:41
+1
Utile
bjr je pance sai petaite le démarreur qui fau changé
Cette réponse vous a-t-elle aidé ?  
Commenter la réponse de sportauto83
maxwell76600 4 Messages postés mercredi 9 juillet 2014Date d'inscription 10 juillet 2014 Dernière intervention - 10 juil. 2014 à 10:02
+1
Utile
1
je le pense aussi ,je vais essayer un autre truc ;merci bonne journée!
Cette réponse vous a-t-elle aidé ?  
snocky. 21064 Messages postés mardi 11 octobre 2011Date d'inscription 15 décembre 2017 Dernière intervention - 10 juil. 2014 à 13:02
Tjs pas de multimetre???
Commenter la réponse de maxwell76600
maxwell76600 4 Messages postés mercredi 9 juillet 2014Date d'inscription 10 juillet 2014 Dernière intervention - 10 juil. 2014 à 20:16
+1
Utile
pour mon démarreur c'était les charbons il n'en restait plus memes les ressorts sont bouffés et les 4 en plus ! merci a vous.
Cette réponse vous a-t-elle aidé ?  
Commenter la réponse de maxwell76600