Signaler

Mon véhicule broute au démarrage [Résolu/Fermé]

Posez votre question sultan 59 - Dernière réponse le 27 févr. 2014 à 16:25 par sultan59
Bonjour, à tous
Je viens de changer mon embrayage complet avec volant moteur et le récepteur sur ma citroen c3 1.4 70cv HDY
et j'ai toujours le même problème de panne qu'avant
Je précise:
Je passe la première vitesse et je broute au démarrage avec vibration dans l'habitacle uniquement la première vitesse
Est ce que quelqu'un peut me trouver un remède cela serait sympa
Merci à vous super internaute
Afficher la suite 
Utile
+4
plus moins
Bjr Valanzasco

Je reviens de chez Citroën avec mon devis sous le bras et verdict:
Support moteur droit HS et remplacement faisceau alimentation gasoil "prise d'aire"
Pour le support j'ai trouver à 45 euros
et faisceau alimentation gasoil sur le bon coin pour 45 euros
donc moins de 100 euros
les pièces ont été remplacés ce matin par mon petit mécano
RÉSULTAT
Plus de broutage en première au démarrage et la voiture a retrouver sa pêche de jeunesse
A faire suivre pour les propriétaires de C3 HDI 1.4 70cv
Merci
Cette réponse vous a-t-elle aidé ?  
Utile
+0
plus moins
bonjour , si vous avez fait le travail vous meme ,vérifiez d'abbord la purge du circuit de commande d'embrayage.

avez vous remplacé le disque le plateau de pression et la butée ? avez vous montez un kit complet avec volant moteur normal ou bien un bimasse?
sultan 59- 24 févr. 2014 à 10:11
bjr valanzasco
Merci de votre réponse
La purge à été faite comme il se doit sur le récepteur
C'est un volant moteur non bimasse
Montage kit complet VALEO
J'avais déjà le problème avant le remplacement complet de l'embrayage BROUTAGE UNIQUEMENT au démarrage EN PREMIERE
Que voulez vous dire Disque plateau de pression
valanzasco 454Messages postés mercredi 13 novembre 2013Date d'inscription 9 janvier 2016 Dernière intervention - 24 févr. 2014 à 10:21
RE,l'embrayage est composé d'un disque et est serré entre le volant moteur et LE plateau de

pression.je comprends pas ,je pense qu'il y a eu une fausse manoeuvre à un moment.ce probleme

est connu sur ces moteur.une question ,au ralenti ,le moteur tremblait ? (des accoups)
Utile
+0
plus moins
Plateau de pression à oui d'accord c'est le mécanisme confusion entre votre terme mécanique et le mien
oui pour moi le moteur tremble impeut , le régime est à peut prêt entre 850 et 950 trmn
Le travail à été fait chez NORAUTO qui ne son pas responsable du problème qui était déjà la quand j'ai acheter le véhicule
Les vitesse passe bien tenue de route impeccable
sauf ce fameux broutage au démarrage
Utile
+0
plus moins
Re,bizzard quand meme ! si vous allez chez Norauto pour un broutage et que c'est

eux qui vous ont diagnostiquer l'embrayage défectueux,ils ont un devoir de

résoudre votre probleme.etes vous retourné chez Norauto ?
Utile
+0
plus moins
Je pense effectivement que je vais retourner leur rendre visite et vous tenir au courant
Je voulais savoir quand même sur le forum parmi les pros de quoi est du ce problème avant de me faire carotté
Merci et à bientôt
Utile
+0
plus moins
RE , votre probleme peut etre du soit à unembrayage fatigué

(volant+disque+mécanisme),soit les support qui fixent le moteur-boite au chassis,

soit à un moteur qui ne tourne pas sur ses quatre cylindres.mais la cause la plus

probable c'est un embrayage sans progressivité.
Utile
+0
plus moins
je pense comme vous soit problème réglage moteur ou support moteur boite
Je me demande si je ne vais pas allez faire un devis chez Citroën quand même
voir vraiment la cause
Utile
+0
plus moins
RE,c'est une idée.mais ne leurs parlez pas de l'intervention de Norauto.
Utile
+0
plus moins
tout à fait et merci de consacrer votre temps aux personnes dans l'embarras
super sympa et à bientôt

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !