Signaler

Mercedes [Résolu]

Posez votre question eglade 9Messages postés mardi 1 octobre 2013Date d'inscription 22 janvier 2014 Dernière intervention - Dernière réponse le 22 janv. 2014 à 18:11 par eglade
Bonjour à tous !

Il s'agit d'une C 200 Diesel

Voici mon aventure :

Ratées au démarrages.
Garage : remplacement des 4 bougies de préchauffage.
Le lendemain, démarrage à la bombe par le dépanneur.
Re-garage : remplacement de toutes les tuyauteries amenant le gaz-oïl au filtre (prise d'air détectée)
Le lendemain, démarrage difficile avec ratées.
Re-re-garage : remplacement du filtre gaz-oïl.
Toujours pareil !
Rendez-vous pris au garage pour mercredi. Me gardent la voiture pour 3 jours.

Qu' en pensez vous ?

Merci d'avance pour vos réponses et conseils !
Afficher la suite 
Utile
+0
moins plus
Bonsoir,code du diagnostic électronique ?
Donnez votre avis
Utile
+0
moins plus
Bonjour Castormalin,

Il s'agit d'une Mercedes C 200 diesel de 1994, apparemment sans prise de diagnostique ...
Donnez votre avis
Utile
+0
moins plus
Bonjour
Peut-être un problème d'injecteurs
Donnez votre avis
Utile
+0
moins plus
Bonjour, il y a evidemment une prise diagnostic sur ce modèle.Il serait interessant d'y lire les codes défauts éventuels et surtout les paramètres moteurs
Castormalin- 15 janv. 2014 à 17:58
Bonsoir,peut-être un défaut fugitif alors diagnostic électronique nécessaire.Evidemment,vous avez pensé à vérifier l'état de la batterie et du filtre à air ?
Répondre
eglade 9Messages postés mardi 1 octobre 2013Date d'inscription 22 janvier 2014 Dernière intervention - 15 janv. 2014 à 18:59
Batterie neuve et bien chargée; filtre changé dernière vidange (un mois);

je vous donne d'avantage de précisions: au bout de 6h d'arrêt elle démarre normalement.
au bout de 12h elle démarre, puis s'arrête si je
n'accélère pas.
si j'accélère elle "se rattrape" sur un piston puis
tourne normalement.
A mon avis elle désamorce.
Merci de me dire ce que vous en pensez. Prise d'air ?
Répondre
Castormalin- 16 janv. 2014 à 20:33
Faire l'examen de la pompe de pression et revoir son réglage de débit.
Répondre
eglade 9Messages postés mardi 1 octobre 2013Date d'inscription 22 janvier 2014 Dernière intervention - 21 janv. 2014 à 18:23
Remplacement tête de filtre gas-oil. Apparemment c'est OK, mais j'attends pour confirmer !
Répondre
eglade 9Messages postés mardi 1 octobre 2013Date d'inscription 22 janvier 2014 Dernière intervention - 22 janv. 2014 à 18:11
Tout est bon ! Finalement, ont été changé :

Tubulures gaz-oïl depuis la pompe à injection vers le filtre
Filtre
Tête de filtre
Pré-filtre
Tubulure
Tout les joins et bagues d'étanchéité

Ouf !
Merci à Castormalin et à snocky de s'être inquiété de mon cas.

Bonsoir à tous.
Répondre
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !