Signaler

Problème de démarrage [Résolu/Fermé]

Posez votre question jmm37 3Messages postés dimanche 24 novembre 2013Date d'inscription 26 novembre 2013 Dernière intervention - Dernière réponse le 26 nov. 2013 à 10:34 par jmm37
Bonjour,

j'ai une Polo essence de 1997

J'ai un problème de démarrage, batterie chargée, démarreur ok

elle refuse de démarrer ?

merci de m'aider à résoudre le problème
Afficher la suite 
Utile
+0
plus moins
Tension de batterie?
Utile
+0
plus moins
salut , c'est une carbu ou une injection ? quelle cylindrée? @+
Utile
+0
plus moins
merci, c'est une injection
Utile
+0
plus moins
bonjour , en premier regardez si c'est un monopoint que l'injecteur donne de

l'essence dans le collecteur d'admission .vous suivez la boite à air jusqu'à l'espece

de carburateur qui est monté sur le collecteur et vous démontez le cache en plastique

qui est dessus.vous verez l'injecteur,vous demandez à quelqu'un de démarrer et

l'essence doit sortir de l'injecteur.ça vous permettra de voir si c'est le manque

d'essence ou le manque d'étincelle aux bougies d'allumage.@+ cordialement.
snocky. 19169Messages postés mardi 11 octobre 2011Date d'inscription 29 mai 2017 Dernière intervention - 26 nov. 2013 à 09:58
et ma tension de batterie??
Utile
+0
plus moins
Merci pour votre réponse, mais mon problème est résolu, c'est la partie électronique de l'allumage qui est en cause.

merci pour votre intervention

jmm37

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !