Signaler

Problème circuit démarrage citroen c3 phase 1

Posez votre question ludolj 5Messages postés samedi 2 novembre 2013Date d'inscription 3 novembre 2013 Dernière intervention - Dernière réponse le 4 nov. 2013 à 20:06 par ludolj
Bonjour,
j'ai un problème de circuit de démarrage sur une citroen c3 phase 1 moteur 1,4l hdi 70cv.
le fusible lâche dès que je veux démarrer, j'ai démonté le démarreur et je l'ai testé en direct et à travers le solénoïde, tout est ok, je suppose donc à un court-circuit quelque part, quelqu'un pourrait il m'expliquer le circuit de démarrage ou la panne serait-elle connue?
merci part avance
Utile
+1
plus moins
Bonjour, donc voilà pour conclure j'ai branché l'excitation du solénoïde en direct sur la batterie un bref instant avec un fil et le démarreur bloque toujours, en poussant la voiture le moteur démarre donc il ne reste plus que le démarreur qui pose problème, demain je démonte pour le changer car c'est lui qui pose problème. merci pour vos réponse.
Cette réponse vous a-t-elle aidé ?  
Castormalin- 4 nov. 2013 à 18:09
Bonjour,n'oubliez pas que pour un moteur Diesel que le démarrage dépend de beaucoup de paramètres...Alors attention avant d'accuser rapidement le démarreur !
Répondre
ludolj- 4 nov. 2013 à 20:06
bonjour, la j'ai branché l'excitation du solénoïde directement sur la batterie donc même dans le cas ou les conditions de démarrage ne serai pas réunies ( préchauffage, anticodage de la clé ou alimentation de l'électrovanne) le moteur devrait se lancer sans démarrage, la on entend bien que le démarreur est bloqué, par contre en poussant la voiture, elle démarre, deplus l'alimentation du démarreur est présent, c'est à dire le + principal de la batterie, et l'excitation du solénoïde quand on tourne la clé de contact, si tu as d'autres idées pour expliquer le phénomène je suis preneur merci
Répondre
Donnez votre avis
Utile
+0
plus moins
Bonjour,le test d'isolation du démarreur doit se faire au multimètre.
Donnez votre avis
Utile
+0
plus moins
bonjour, je viens de faire un essai avec un fusible de 25 ampères au lieu d'un 20 comme d'origine, j'entends le démarreur claquer mais le moteur ne se lance pas, le fusible n'a pas lâché, j'ai fais trois ou quatre essais d'environ 1 seconde car le fusible étant plus fort je ne veux pas non plus endommager le circuit électrique.
Donc la en gros le démarreur tourne à vide quand il est démonté, mais il ne tourne pas une fois remonté sur le moteur mais on entend bien un clac quand je veux le lancer et le fusible de 25 ampères ne lâche pas, est ce que ça pourrait être un problème d'isolation?
Castormalin- 2 nov. 2013 à 18:05
Vous ne pouvez pas comparer la performance d'un démarreur en place sur la voiture et déposé.Car positionné,il doit faire tourner le volant moteur ce qui exige une puissance en tension absorbée importante.Alors,il faut une batterie bien chargée,au minimum 12,5 volts.
Répondre
ludolj 5Messages postés samedi 2 novembre 2013Date d'inscription 3 novembre 2013 Dernière intervention - 3 nov. 2013 à 09:47
Merci pour votre réponse, la batterie est bien chargé car elle a 1 an et son voyant est bien vert, mais par sécurité j'ai fais un essai en branchant les pinces sur un c4 picasso moteur tournant pour avoir un maximum de puissance, les pinces sont prévue pour démarrer un camion, c'est du câble de 16mm² ou 20mm² donc assez puissant pour laisser passer l'énergie nécessaire au démarrage. voila donc je suis sur que ce n'est pas un problème d'énergie, il me reste plus qu'a chercher parmi les 5000 autres possibilités lol, on est bien loin de notre bonne vieille 2cv et son démarreur relié à la clé de contact ^^
Répondre
Castormalin- 3 nov. 2013 à 11:15
Seul une mesure au multimètre permet d'avoir une certitude sur l'état de la batterie.Disponible en grande surface et en magasin de bricolage pour moins de 30€.Il ne faut pas en avoir peur !
Répondre
ludolj 5Messages postés samedi 2 novembre 2013Date d'inscription 3 novembre 2013 Dernière intervention - 3 nov. 2013 à 11:34
merci Castormalin, un multimètre j'en ai un (30€ de gagné lol) je dois mesurer entre quoi et quoi et quelle valeur je dois obtenir s'il te plait, merci par avance.
Répondre
ludolj 5Messages postés samedi 2 novembre 2013Date d'inscription 3 novembre 2013 Dernière intervention - 3 nov. 2013 à 11:41
une autre question au passage, peut-on brancher l'excitation du solénoïde directement au plus batterie (avec précaution bien sur) pour voir si le moteur se lance ou est-ce trop risqué sur les modèles gérés par électronique? merci
Répondre
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !